Skocz do zawartości
franek1995

holland t 5040 odpowietrzanie ukladu

Polecane posty

Wybrane dla Ciebie
franek1995    0

witam po odpowietrzeni układu ciągnik nie odpala po odkrenceniu wtrysku paliwo dochodzi a ciągnik nawet nie puszcza dymku co moze byc przyczyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
    • Przez rolnik0987654321
      Witam mam problem z wałkiem wom. Po zimnie wałek na ciepłym  oleju  mozna było zatrzymać ręką, ciśnie które dochodzi do tylnego korpusu to 18 bar w tylnym korpusie zostały wymienione wszystkie uyszczelniacze tarczki są nowe i dalej jest to samo po załączeniu wałek nie osiąga obrotów. Po kolejnym rozbieraniu dzoszlismy do tego ze cinienie ktore wchodzi to 18 bar ale ktore wychodzi tez jest duze i moje pytanie czy ktoś miał coś podobnego żeb y coś doradzic 
         
    • Przez Patryk212
      Co myślicie o New Holland 8240u. Jak z awaryjnością? Na co zwrócić uwagę przy oględzinach?olland 8240 
    • Przez Patryk212
      Co myślicie o New Holland 8240. Jak z awaryjnością? Na co zwrócić uwagę przy oględzinach?olland 8240 
    • Przez jacek472
      Jak w temacie Odpaliłem swojego new hollanda nie odpalanego ze 3 tyg i strasznie wyje pompa hydrauliczna, a gdy próbowałem podnieść podnosnik lub skręcić kołami to cała wieś słyszała zgrzytanie wruum wryyyyyy wraaa pompy, aż zgasiłem i ponownie odpaliłem i to samo i wyskakiwał błąd z cisnieniem oleju,ale pochodził trochę poszarpało podnosnikiem przy podnoszeniu olej trochę się zagrzał i ucichło. Na monitorze pokazywało temp. cieczy chłodzącej -12, stał na zewnątrz. 
      Wydaje mi się że to nie jest normalne i chyba powinienem zgłosić to na serwis na gwarancji? ciągnik 27h od nowości nic nie podpinane do hydrauliki zewnętrznej, więc olej orginał, (chba że diler coś nakombinował bo jak go przywieźli miał 13h, to tłumaczył się że tak mają jak dowożą nowe że jest przegląd na 10h i mają powyżej 10h)
×