Skocz do zawartości
michal_xs

Ladowacz czołowy do John deere 5100r

Polecane posty

Wybrane dla Ciebie
michal_xs    1

Witam. Sprawa ma sie tak planuje kupić jd 5100r. Chciałem M(cena) ale ludzie maja rozne opinie i biore R. Chce do niego założyć tez ladowacz i dillerzy mowia i zachwalaja od jd ale ta cena z adaptacja bez wyposazenia wolaja 34tys gdzie polski z agrimetu cx 16 18tys. Teraz pytanie do was jesli Polski to jaki? Wedlug mnie hydramet-agrimet ma dobre opinie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bodzio1108    149
kupiłeś już? Jakbyś chciał to mogę mieć używany JD 583 na sprzedaż

Sprzedam:
Schładzalnik na mleko Alfa-Laval 650l

kontakt na pw lub gg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Maciek0903
      Witam wszystkich już kolejny raz. Otóż w moim cudeńku pojawił się już kolejny problem. Po rozgrzaniu zaczynają mrugać kontrolki które widać na załączonym zdjęciu, a gdy już pojeżdżę tak z godzinę to świecą bez mrugania. Jak dodam mocno gazu to przygasają. Sprawdziłem ciśnienie oleju i na zimnym jest 4 bar, a jak się rozgrzeje to tak spada do 2.8 bar( oczywiście na wolnych obrotach). Czy to awaria czujnika ciśnienia oleju?
       
      Pozdrawiam
      Maciek

    • Przez Batiksorpl
      Witam, jestem nowym posiadaczem prasy john deere 572 i prosiłbym aby ktoś kto miał podobny problem lub wie o co chodzi sie wypowiedział. Mianowicie prasa podczas automatycznego owijania siatką( przy ustawionych niezależnie czy 2.5 obrotów czy nawet 5) owija tylko przez ok 2-3s co nawet nie daje pełnego owinięcia tylko kawałek. Podczas tego procesu wyskakuje stop i ikonka alarmu owijania siatką. Ponadto wyskakują błędy e401/e402. Zmuszony zrobić kawałek  owijałem manualnie( wysuwaniem i cofaniem ). Jeżeli chodzi o automatyczne owijanie sznurkiem to raczej ono działa ponieważ tylko sprawdzałem na sucho i trwa ok 10-15 s czyli tyle ile powinno przy tych ustawieniach. Co może byc nie tak? Nie nie wyskakuje ikonka akumulatora.
    • Przez Filip6145
      Cześć szukam opinie john deer-a 6145M
      Prosiłbym o wypowiedzi użytkowników, takie jak:
      Dane techniczne, najczęszcze awarie, opinie użytkowników tej maszyny i 
      Cena z weposeżeniem: skrzynia AutoQuad Plus Ecoshift.
      Dziękuje wszystkim za odpowiedzi
    • Przez Mateuszek12
      Witam wie ktoś od czego jest ten zbiorniczek i co sie tam dolewa w john deere 6910s.Z góry dzieki .

    • Przez bulekk
      Witajcie.
       
      Nowy Zetor Forterra 120 Hsx, prasa John Deere 570.
      Po podłączeniu komputera prasy do gniazda 3 biegunowego zamontowanego fabrycznie, komputer nie uruchamia się, nie reaguje. Dodam, że prasa podłączana pod inny, starszy ciągnik działa bezproblemowo. Dodatkowo pomimo dobrze podłączonych gniazd 7 pinowych, wrzucając kierunek w prawo, w Zetorze przepala się bezpiecznik. Przy innym ciągniku również jest OK.
       
      Pozdr.
      Krzysiek
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.