mirek18

Kłopoty z hydrauliką Belarus

Polecane posty

mirek18    2

Mam problem, z moim Belarusem, podczas pracy w polu grzeje się olej, natomiast dźwignia podnoszenia pługa chodzi ciężko. Pompę już wymieniłem, a rozdzielacz jest szwedzki po regulacji. Spotkał się ktoś kiedyś z podobnym problemem? Z góry dziękuję za odpowiedzi. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirek18    2
1 godzinę temu, kitowiak napisał:

Proponuję zajrzeć do filtra... a oleju ubywa ??

Nie, z olejem wszystko ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Tomas13
      Mam problem z ciągnikiem  Belarus 952.4. Kontrolka od świec żarowych po przekręceniu kluczyka powinna się świecić przez około 30sek od momentu przekręcenia kluczyka i zacząć migać po tych 30sek informując ze świece są nagrzane, po odpaleniu silnika powinna zgasnąć. Teraz jest tak ze kontrolka miga od razu po przekręceniu kluczyka  (co ok 3sek przez ok 0,5sek) . Włączenie silnika nie powoduje przerywa migania kontrolki, sama przestaje migać po kilku minutach. Co może być tego przyczyną, czy to problem z jakimś przekaźnikiem/sterownikiem świec???
    • Przez Rattarow
      Witam 
      Jestem posiadaczem ciągnika DEUTZ-FAHR AGROTRON MK3 135. Po naprawie płyty sterującej hydrauliką wystąpił problem (wymienione zostały uszczelki). Podczas podnoszenia tuzów występuje bardzo głośny pisk. Wyświetla się także komunikat na desce rozdzielczej "zbyt niskie zasilanie sprężonym powietrzem". Nie wiem, czego to może być przyczyna. 
      Bardzo proszę o pomoc. 
      Z góry dziękuję.
    • Przez Shogun
      Witam. Mam problem od jakiegoś czasu z moim Belarusem 952, wesja zdaje się 1, z 2010r, w metalu i na podnośniku z jednym siłownikiem.
      Zaczął strasznie kopcić jak lokomotywa, Po sprawdzeniu turbo okazało się dobre, za to w wydechu było pełno oleju, odkręciłem kolektor i okazało się że po zaworach olej ścieka. Powymieniałem uszczelniacze zaworowe, co ciekawe w fabryce pozakładali je palcami bez dociskania i 3 latały luźno na trzonkach zaworów a reszta praktycznie się nie trzymała. 
      Po wymianie uszczelniaczy kopcenie minimalnie się tylko zmniejszyło, oleju w  wydechu już nie było więc na stół poszły wtryski, no i okazało się że leją wszystkie i ciśnienie otwarcia mają 130bar a mają mieć 220. Końcówki wtrysku chciałem zamówić Polskie ale tu na forum wyczytałem że do tego modelu lepiej org bo jak będą mialy  inny kąt to będzie kopcił na czarno mimo że nie będą lały. Końcówki to 174-02, szukalem w necie i tylko w jednym sklepie były, w dodatku 72zł za szt. 
      Poskładałem ustawiłem i ku mojemu zdziwieniu ciągnik dalej kopcił tylko teraz na niebieskawo czarno. Wymieniłem jeszcze uszczelkę dolną pokrywy zaworów bo była gumowa i okazało się ze wypchlo ją wewnątrz na tych okularach dolotu i nie dość że olej trochę się dostawał to ciśnienie z turbo uciekało. Poskładałem wszystko, ciśnienie turbo nawet sprawdziłem, dmucha do 0,4 bara. Tylko dymienie nie ustało. 
      Wkurwiłem się, ściągnąłem glowicę bo myślę sobie albo pierścień pękł, zapiekły się, albo tuleja porysowana. No i zonk, w silniku wszystko jak nowe, tylko troszkę nagaru na tłokach bo wtryski lały. 😨
      Analizując sytuację po obejrzeniu głowicy wróciłem do wtrysków (szkoda że nie wcześniej), bo zauważyłem że chociaż nowe to zwłaszcza jeden jest strasznie oblepiony sadzą a zrobił może z 2mtg. Po sprawdzeniu okazało się że dobrze pyli, ciśnienie ma 220, może 225bar tylko że strasznie dziwny kąt pylenia, jest tak szeroki że prawdopodobnie paliwo nie jest wtryskiwane do komory wirowej tylko rozbryzguje się o głowicę i krawędź komory.
      Co radzicie, końcówki odeślę, tylko jakie teraz zamówić, czy te Polskie Wuzetem-y się nadadzą bo pisze na aukcji że nie są do wersji turbo, a tych ruskich to już bym wolał nie zamawiać bo ciągnik potrzebny już pilnie i nie chce mi się bawić ciągle. Głowicę zdecydowałem się ściągnąć bo itak miałem wyciek spod misy olejowej więc skoro itak miałem ją ściągnąć to postanowiłem dokładnie wszystko sprawdzić żeby się drugi raz nie bawić, a uszczelka pod glowicę to 40 zł.
    • Przez stachu12
      Kupię regulator siłowy na 3 wyjścia ten pod siedzeniem wraz z całym osprzętem czyli przewody hydrauliczne cięgna  sruby mocujące itp
    • Przez DomiAgro
      Witam , chciałbym się dowiedzieć jakim biegiem w mtz prasujecie warfama z543 , posiadam starszy ciągnik ze starszym typem skrzyni , tym z jedną wajcha , pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj