tomek2201

Renault Ares 620 brak świateł STOP

Polecane posty

tomek2201    47

Mam problem ze światłami STOP. Bezpieczniki i żarówki są OK a Stopu nie ma. Nad pedałami hamulca znalazłem dwa czujniki STOPU. Do lewego  dochodzą 2 przewody, w jednym prąd jest cały czas a w drugim pojawia sie w momencie wciśnięcia hamulca (czyli jest OK) ale i tak żaden STOP sie nie świeci. Do prawego również dochodzi jeden kabel z prądem i do drugiego przewodu jest dopięty jeszcze jeden, ale po wciśnieciu hamulca w drugim kablu nie ma prądu (czyli czujnik szwankuje). Czy w takim przypadku ani jeden STOP nie bedzie świecił czy ten lewy powinien  świecić?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1996    2
na prawym czujniku zepni kable razem jak bendzie świecił to czujnik do wymiany albo zamień czujniki z lewego na prawy pedał chamulca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj