Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

ale jaja, my ich Ci nie damy, idź do sklepu ;)

 

Edit: trzeba było odrazu pisać że chodzi ci o schemat, a Ty piszesz że potrzebujesz bezpieczników

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil900830    5

Kozikkk

A do jakiego Zetora potrzebujesz schemat bezpieczników.Ja posiadam Proxime 85 .Jak Ci są potrzebne daj znać. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MarcinNH    155

Odswiezy ktoś zdjecia


www.youtube.com/user/MarcinAdamczyk12 Zapraszam na super filmy :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radmzes    64

Koledzy ja też potrzebuje dokładnie to samo co KoziKK, a linki już wygasły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    156

zdjecie.jpg

 

zdjecie.jpg

Edytowano przez Radekk

Jeśli podoba Ci się co napisałem, lub pomogłem kliknij zieloną strzałkę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez grzegorz6312
      Nie działa tylny podnośnik  na wyświetlaczu H. dziala tylko z błotnika ,na czerwonym kablu dochodzącym do potencjometru poziomu jest tylko 8volt czy tyle ma być proszę o podpowiedz
    • Przez Harnas16
      Witam, mam problem z halogenami. Mam podłączone z tyłu dwa halogeny Led na błotniku i cały czas mrugaja. Gdy się jedzie lub gdy się włączy kierunek to mrugaja cały czas. Masa jest skręcona na dwie nakrętki przy błotniku. Jakieś rady? Pozdrawiam
    • Przez c330ursus
      Malowałem maskę w C-330 i poodkręcałem lampy ale wcześnie porobiłem zdjęcia żeby wiedzieć jak to potem podłączyć i wszystko podłączyłem jak ma być i w jednej lampie nie był minusa i gorzej świeciła praktycznie wo gule ale zanim ja sie skapłem ze tylko nie mam minusa to obleciałem puł instalacji w traktorze :rolleyes: mieliście kiedyś takie coś żeby lampa świeciła na dwóch plusach mam normalne żarówki R2
    • Przez janszymon1991
      Witam
      potrzebuje instrukcje do ergos 95. 
      pozdrawiam
    • Przez jerry56
      witam,
      planuje lekko doposażyć c330m w 3 lampy ledowe (budżetowe) LAMPA LED ROBOCZA 16 LED HALOGEN 48W 10-30V CE R10.
      do tego mam przełączniki 20A oraz przewód 1x2,5mm. Dużo czytałem o podpinaniu takich instalacji, planowałem zrobić to w ten sposób - prąd bezpośrednio z + od AKU jednym przewodem do małej skrzyneczki z rozdzieleniem na 3 plusy, każdy do osobnego przełącznika. Masa z słupka lub bezpośrednio z aku. Dalej przewody lecą osobno do każdego z halogenów (dwa na przodzie i jeden z tyłu). To rozwiązanie najbardziej budżetowe, zapewne do tego przydałby się bezpiecznik - dać przed rozdzieleniem na 3 plusy czy już po? I jaki bezpiecznik?  Część osób pisze też o dodaniu przekaźników, jeśli tak to jakie konkretnie i gdzie w tym obwodzie je umieścić? czy rzeczywiście są niezbędne? przewody minusowe może dałoby radę dać na krótko do ramy zaraz przy umiejscowieniu halogenów?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj