Skocz do zawartości
shiftmp3

Problem z ursusem strzela z tlumika

Polecane posty

Wybrane dla Ciebie

shiftmp3    1

Witam mam mały problem dopiero co nabyłem ursusa c-360 i do tej pory sprawował się dobrze dziś sialem owies i zaczol strzelać z tłumika i przygasać co to może być ?? proszę o pomoc ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


pawciopeter    0

w moim przypadku było tak że z niewiadomych przyczyn koło zębate od rozrządu podcieło klin i przestawił się zapłon i strzelał silnik a zarazem ciężko palił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Henius91    584

tez mozliwe ze cos z zaplonem, bo mialem tak w 1224 jak mi sie zebatka od pompy paliwowej zerwala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


wiktor27    1

zapytanko ma cos do siebie to ze kupilem opony 14-9 na 28 a ja stare mialy14-9,13,28 i chyba sa ciut mniejsze.bo ciekawi mnie czy bedzie szybszy czy wolniejszy

 

zapytanko ma cos do siebie to ze kupilem opony 14-9 na 28 a ja stare mialy14-9,13,28 i chyba sa ciut mniejsze.bo ciekawi mnie czy bedzie szybszy czy wolniejszy

 

zapytanko ma cos do siebie to ze kupilem opony 14-9 na 28 a ja stare mialy14-9,13,28 i chyba sa ciut mniejsze.bo ciekawi mnie czy bedzie szybszy czy wolniejszy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
    • Przez UrsusJohnDeereTeam
      Witam.Mam problem z odpaleniem szescdziesiatki.Otoz gdy mialem stary rozrusznik wraz z bendixem odpalał normalnie,lecz gdy rozrusznik sie spalil i zalozylismy nowy rozrusznik i nowy bendix pojawil sie problem.Otoz gdy proboje ja odpalic slychac jakby chodzil tylko sam rozrusznik,szczegolnie tak sie dzieje gdy jest zimno(w lato nie bylo takiego problemu,gorzej jest teraz w zime).Dodam ze zeby na wiencu sa wszystkie w porzadku.
      W czym moze byc problem.Bede bardzo wdzieczny za odpowiedzi.Pozdrawiam
    • Przez mafia5855
      Moja chłodnica strasznie się grzeje przy cięższych pracach polowych. Na dole chłodnicy znajduje się już rdza ok7cm². Czy mam ją wymienić czy może jakieś płyny pomogą bo zależy mi na jak najtańszych kosztach. Z góry dziękuję.
    • Przez abuk14
      Witam
      Gdy uruchomiłem dziś ciągnik po kilku minutach pracy uszłyszałem dziwne stuki dochodzące z dolnej części silnika. Podejrzewam panewki albo pompę olejową.
      Nie mam teraz zbytnio czasu i jezeli możecie, napiszcie co to może być, bo nie chcę się teraz grzebać.
    • Przez Sqowron
      Hejka jaki luz na zaworach ustawić w c 360 ? Z tego co wiem to ssące 0,18 - 0,22  a wydechowe 0,28 - 0,32 ale w praktyce może być chyba trochę luźniej nie? np ssący 0,25 a wydechowy 0,35 ?? Dobrze mówię? A teraz pytanie jak je ustawiać chyba na przemian tylko który z którym 1-4 2-3 ? Czy jak bo nie mam pewności ? 
×