Skocz do zawartości
Darou

niedziałający podnośnik w 5340

Polecane posty

Wybrane dla Ciebie
Darou    0

cześc:) mam problem z podnośnikiem w 5340, otóż zimą założyłem do niego tura i od tamtej pory nie używałem podnośnika. wczoraj był mi potrzebny i nie chciał zadziałać. ruszałem dźwignią a cięgna nawet nie drgneły... co może być tego przyczyną? dodam że tur podpięty jest bezpośrednio pod pompe. z góry wielkie dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jozin    0

może obieg idzie cały czas przez rozdzielacz spróbuj wyłączyć tura z obiegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Darou    0

koledzy sprawa wygląda tak że podnośnik działa ale tylko kiedy ruszam turem. tzn przesuwam wajchę do tyłu - cięgna stoją jak zamurowane, a jeśli w tym samym czasie ruszę turem to działa jak należy. powie mi ktoś gdzie jest błąd w podpięciu tura?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jozin    0

a tura masz podpiętego z tyłu do wyjść hydrauliki czy bezpośrednio do pompy?? Bo jak do pompy to cały obieg idzie na rozdzielacz tura i to powoduje że podnośnik nie ma ciśnienia oleju bo ciśnienie idzie tam gdzie mniejszy opór jak jest podłączony do rozdzielacza to on w pierwszej kolejności zasila podnośni takie jest moje zdanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Darou    0

dzięki koledzy. Problem wyeliminowałem w wręcz banalny sposób, w rozdzielaczu siedział mały paproszek i był problem z domknięciem zaworów:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dmowski1939
      Witam. Ryzykuję jakieś ostrzeżenie, ale po tylu latach na forum wolno mi chyba założyć pierwszy temat. Do Zetora 52 11 planuję zakupić siewnik zbożowy. Będzie to Poznaniak 420/3d bądź Agromasz SR 300. Czy podnośnik da radę, oczywiście, pełnej pojemności skrzyni nie wykorzystam. Te siewniki ważą 700-800 kg. Proszę o odpowiedzi tylko tych którzy to sprawdzili w praktyce. Pozdrawiam
    • Przez michal70920
      Witam
      Mam własnie taki problem a mianowicie mam ciagle zapowietrzony układ hydrauliki siłowej zetor 8540 i jak go  odpowietrzyc.
    • Przez Vincero
      Witam
      Nie wiem czy w dobrym miejscu dodaje temat ale mam problem z wspomaganiem w moim Zetorze 7211
      Otóż od pewnego czasu zapalam ciągnik a koła samoczynnie same się zakręcają w lewo .. po chwili działa wspomaganie odkręcę i działa wszystko lecz za jakiś czas znowu nie mogę w prawo ciężko idzie kierownica ..
      z tym problemem zajrzałem do filtra ewidentnie do wymiany olej brudny i lekkie drobinki metali widzę pływają , dodam jeszcze że było go stanowczo za mało ... mam zamiar wlać nowy olej dokładnie Boxol 26 czytałem że może być lecz nie wiem jak z całego układu pozbyć się starego oleju ... ?
      Jak ktoś miał podobne problemy i wie jak szybko i skutecznie naprawić ten problem proszę o pomoc .
      A może jakiś inny wlać ? jaki używacie ?
    • Przez Majes897
      Witam. Dziś podczas orki po dłuższej pracy podnośnik zaczął mieć problemy z unoszeniem. Na koniec, gdy już robiłem poprzyczniak ledwie co już poradził pług 3 skibowy ( likwidacja ugoru na górach, żeby później nie było dlaczego tylko 3 skiby ). Zauważyłem również że jak już na koniec chciałem podnieść to tak jak by podnośnik próbował unieść ( tak jak by unosił lekko i opuszczał ). Olej jest, stan się zgadza. Co może być tego powodem ? Dodam że pompa była wymieniana rok temu.
       
      Z góry dziękuję, pozdrawiam.
    • Przez radek1996
      Witam, jestem posiadaczem takiego zetora mam problem z turem (tur 3 sekcje)wolno podnosi  wymienilem pompe na niby wydajniejsza (42l/min) zawór podkrecilem ale to i tak nic nie daje róznica miedzy ta pompą a starą jest niewielka i nurtuje mnie ciagle to ze gdy nie obsługuje tura a jest wlaczona pompa to ona wyje  do tego stopnia ze jest to odczuwalne tak jakby traktor dusilo dodam ze tur jest wpiety w wyjscie hydrauliczne . Filterek i magnez obok pompy czyszcze co dwa tyg okolo, filtr hydrauliki wymieniony . Dodam ze gdy podpiąłem weze do innego traktora wydajnosc okolo 50 l tur zeby was  nie sklamac bardzo szybko dzialal nawet chyba za szybko. 
       
       
      Czy da sie wpiac tak tura zeby nie byl pod wyjsciami hydraulicznymi ??
       
       
      Czy ma ktos z was moze w takim traktorze pompe na wom ? jak to działa
       
       
       
×