Skocz do zawartości
Zaloguj się, aby obserwować  
emo

renault 133-14 podnośnik

Polecane posty

Wybrane dla Ciebie
emo    0

witam mam problem z podnośnikiem w renault 13314 problem polega na tym ze podnośnik elektronik nie działa lampka albo świeci cały czas albo mruga ale nie podnosi jak ktoś wie albo podją by się naprawy to na pewno dojdziemy do porozumienia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
frix    0

Mi też raz mrugała :)) Ale przestała jak zapaliłem drugi raz ciągnik :) Co do świecenia cały czas to i u mnie się świeci. Wtedy kręce pierwszym pokrętłem do zera, jest ono bodajże od wysokości opadania podnośnika przy wyłączonym przycisku :) I wtedy kontrolka mi gaśnie :) I już podnośnik działa. Ewentualnie jeżeli masz kierowanine podnośnikiem z błotników to tam mogło coś się zrobić ponieważ np gdy podnosisz tymi przyciskami to wtedy ten EHR w kabinie nie dziala i świeci się wtedy ta lampka :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emo    0

dzięki kolego ale jak świeci sie kontrolka to kręce pierwszym pokrętłem i zaczyna mrugać i to teraz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

frix    0

Hm mi się wydaje że też miałem taki przypadek u siebie ale jakoś przeszło mu to mruganie... tylko nie pamiętam co ja z tym zrobiłem ://

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×