Skocz do zawartości
komos

Pompa olejowa Ursus C-360

Polecane posty

Wybrane dla Ciebie
galeria
Ursus

komos    0

zrobiłem remont ciągnika i mam male cisnienie oleju dodam ze nowy wal nie po szlifie. mam 3 At.Tez nowa pompa olejowa ale bylem u mechanika i powiedzial ze te pompy to tylko na zlom odac ze do niczego sie nie nadaju i radzil mi wkrecic starą. Co o tym myslicie? za rady bardzo dzikujer.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pooch    58

zalezy jaka pompę kupiłeś...

 

ja mogę polecić oczywiście jeżeli zamierzasz wymienic na jeszcze nowszą - pompę firmy Hylmet

 

http://farmexpert.pl/ProductDetails.aspx?ProductID=4520

 

lub

 

nowy typ

 

http://farmexpert.pl/ProductDetails.aspx?ProductID=4511

 

wymieniałem przy generalnym remoncie w zeszłym miesiącu bardzo dużo elementów i między innymi tą część też i póki co jest super

(a już dałem w kość moim ciągnikom :( )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


drejsyk    0

Pompa może byc dobra, tylko zawór bezpieczeństwa jest zle wyregulowany,zamiast 6 At to ma 3 At, spróbuj zmienic sam zawór bezpieczeństwa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Rafal29    9

Starej pompy nie zakładaj jest już na pewno zużyta, miałem kiedyś taki przypadek że gościu zrobił kapitalny remont silnika a nie wymienił tylko pompy olejowej, i po 2 miesiacach silnik się zatarł. Przyczyną było ścięcie małego klina na ośce w środku pompy. Radze ci założyć nową pompe bo na tym nie zaoszczędzisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

komos    0

wlasnie tej firmy wlożylem ta pompe ale taki mechanik mi powiedzial ze to jest złom lepij wlozyc ta stara. robi remonty juz z 35 lat to chyba wie co?

 

a dlaczego jest takie małe cisnienie? tylko 3 At na zimnym i na ciepłym czy to mozliwe?

 

jednak nie tej firmy.Fira to hydrofor S.A Jak to bedzie sprawowac co? powie mi ktos?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

drejsyk    0

Widzę że nie rozumiesz poco jest zawór bezpieczeństwa,ciśnienie oleju w silniku jest zabezpieczone,żeby nie przekroczyło 6 AT, gdyby nie było tego zaworu, to przy odpaleniu na zimnym oleju nawet najgorsza pompa olejowa,poda takie ciśnienie,które rozwali filtr oleju,dlatego zmień ten zawór.prawdo podobnie zawór jest ustawiony na 3 AT i nigdy nie przekroczy tej granicy zimny lub ciepły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

komos    0

Tak naprawde to nie bo pierwszy raz cos takiego robilem tzn no remont i sie boje zeby cos sie nie zepsulo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Osalek    1

Panowie  a czy jest możliwość regulacji  wydajności ciśnienia na pompie?? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ZaliXon    0

Pompa pompuje a za utrzymanie ciśnienia jest odpowiedzialny zawór bezpieczeństwa. To w nim tkwi problem.

Edytowano przez ZaliXon

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bamber310    4

Nie zły mechanik,niech kupi ode mnie stare ,,dobre" pompy.
Made in China to chyba każdy wie co to.Kup Hylmet
Pompą olejowa nowa to podstawą nawet potrafii staremu silnikowi przedłużyć zycie gdy sie mu wymieni.
Kurka co to za mechanik?

Edytowano przez Bamber310

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Osalek    1

Po regulacji zaworu trochę pomogło. Ale jak radzi kolega wyżej wymieniam na nowa jutro.

Zimny silnik 4 ciepły 1 na wolnych obrotach i mruży kontrolka . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bamber310    4

U mnie w c330 jak mruzyla kontrolka porysowalo wał. Koniecznie lej Turdus i żadnych ulepszaczy czy jakichś doktorów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

coiramc355    0

Sprawdz przy wymianie czy śruba która łączy pompę z rurką od filtra nie ma otworu w łbie. Ja miałem podobnie, po zmianie tej śruby cisnienie na zimnym 4.5 na ciepłym 3.6 i to bez ruszania wału i pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Bamber310    4

Sprawdz przy wymianie czy śruba która łączy pompę z rurką od filtra nie ma otworu w łbie. Ja miałem podobnie, po zmianie tej śruby cisnienie na zimnym 4.5 na ciepłym 3.6 i to bez ruszania wału i pompy.

Jaką rolę pełni ten otworek w lbie śruby? Chyba nie z ciśnieniem a raczej zabezpieczeniem,czekam na odpowiedź bo mój tak samo do remontu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

coiramc355    0

W instrukcji poszukaj bo nie pamiętam dokładnie, wiem jedynie ze przed wymianą miałem cisnienie na ciepłym było ok 1 bar przy 800 obr i świeciła kontrolka, po zmianie cisnienie przy tych obr. 3.6 bar. Tylko tą śrubę zmienilem, nic wiecej. Za zabezpieczenie odpowiada zawór bezpieczeństwa.

Edytowano przez coiramc355

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Osalek    1

Kupiłem pompę Hylmet 170 zł.

Olej Superol CC 50.

Wymieniłem sprawdziłem śrubę i jest wporządku..

Odpalam i co zauważam:

Na zimnym przy obrotach 500 3 na ciepłym 1.5 i nie mruga kontrolka - 

Podczas pracy akurat dziś talerzówka  przy 16-20 tys  2.5  3 

Nie ukrywam ze jak zrobi się trochę luzu po sianiu wiosennym  może w deszczowy dzień  to wymienię panewki. 

Ale jak kolega wyżej pisał pomogła pompa trochę podratowała mnie. 

Mam nowe tuleje tłoki reg. głowice  wał po 3 szlifie dlatego teeż nie wymieniałem - wymienię jak bd już na wykończeniu - wtedy cały silnik do tyczyna...

 

Edytowano przez Osalek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Adi96    865

Zalej normalnym olejem a nie lejesz te specyfiki superola...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Adi96    865

Turdus 15W40  ewentualnie  Orlen platinum  ultor 15W40

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koledzy dzisiaj NAGLE SPADŁO MI CIŚNIENIE na 0 po odkręceniu czujnika nie poleciała nawet kropla kręciłem rozrusznikiem silnik jest po kapitalnym ma 150mth proszę o pomoc


ciągnik to c-355

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Adi96    865

Misa w dół i prawdopodobnie pompa lub zawór

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
    • Przez UrsusJohnDeereTeam
      Witam.Mam problem z odpaleniem szescdziesiatki.Otoz gdy mialem stary rozrusznik wraz z bendixem odpalał normalnie,lecz gdy rozrusznik sie spalil i zalozylismy nowy rozrusznik i nowy bendix pojawil sie problem.Otoz gdy proboje ja odpalic slychac jakby chodzil tylko sam rozrusznik,szczegolnie tak sie dzieje gdy jest zimno(w lato nie bylo takiego problemu,gorzej jest teraz w zime).Dodam ze zeby na wiencu sa wszystkie w porzadku.
      W czym moze byc problem.Bede bardzo wdzieczny za odpowiedzi.Pozdrawiam
    • Przez mafia5855
      Moja chłodnica strasznie się grzeje przy cięższych pracach polowych. Na dole chłodnicy znajduje się już rdza ok7cm². Czy mam ją wymienić czy może jakieś płyny pomogą bo zależy mi na jak najtańszych kosztach. Z góry dziękuję.
    • Przez abuk14
      Witam
      Gdy uruchomiłem dziś ciągnik po kilku minutach pracy uszłyszałem dziwne stuki dochodzące z dolnej części silnika. Podejrzewam panewki albo pompę olejową.
      Nie mam teraz zbytnio czasu i jezeli możecie, napiszcie co to może być, bo nie chcę się teraz grzebać.
    • Przez Sqowron
      Hejka jaki luz na zaworach ustawić w c 360 ? Z tego co wiem to ssące 0,18 - 0,22  a wydechowe 0,28 - 0,32 ale w praktyce może być chyba trochę luźniej nie? np ssący 0,25 a wydechowy 0,35 ?? Dobrze mówię? A teraz pytanie jak je ustawiać chyba na przemian tylko który z którym 1-4 2-3 ? Czy jak bo nie mam pewności ? 
×