Zaloguj się, aby obserwować  
danisz7772

Nietypowy elektrowłącznik w zetorze 7745

Polecane posty

danisz7772    0

Zetor nie chciał mi odpalić. prawdopodobnie to elektrowłącznik. Wykręciłem rozrusznik miałem juz kupiony nowy elektrowłącznik do rozrusznika R11 według katalogu który ma mocowanie na 2 śrubki. Niestety w tym rozruszniku jest wyjątkowo na 3. Zdziwiłem sie do w drugim zetorze mam na dwa. Dodam że zetor z zepsutym rozrusznikiem to wersja eksportowa. Czy są w sprzedazy elektowłączniki na 3 śruby??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sadek    772

Na 3 śruby to miałem kiedyś w Polonezie, może taki sam albo tylko mocowanie podobne.


"Cogito ergo sum"
Pozostaję: otwarty, elastyczny, ciekawy.

 

GG 8872878

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel885    1379

Może masz założony zamiennik innej firmy. Spisz dane z rozrusznika- nazwę producenta i numery, i dopiero szukaj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piotrek2101    0

przy kombajnie mieliśmy na 3 śruby bo to chyba bosch-a.

to sam włącznik kosztował wiecej niz rozrusznik szybkoobrotowy do c-360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Adam16482
      Witam wszystkich. W moim zetorze miałem i mam problem z ogrzewaniem ponieważ nie mogłem ruszyć suwakiem od ciepła i zimna wymieniłem linkę ponieważ przyrdzewiała w pancerzu oraz zawór bo był zastojały. Po wymianie tych części teraz cały czas mi wieje chłodnym powietrzem a linka i zaworek chodzi jak trzeba. Na dodatek gdy sprawdzałem czy działa ten wentylator tak jak należy zaczął mi kapać płyn chłodniczy do kabiny z tej półki. Co może być tym objawom winne?? Może być to nagrzewnica do wymiany??    
    • Przez Rafal_Zgierz
      Witam
      gdzie znajdę jest umiejscowiona pompka spryskiwacza w Zetor 7211 ??? Nie działa mi spryskiwacz i chcę na początku sprawdzić te pompkę.  
    • Przez Rafal_Zgierz
      Witam, gdzie mogę naprawić licznik motogodzin w traktorze zetor 7211 z 1987- licznik jak na zdjęciu  ??? czy mogę prosić o jakieś namiary  na takie osoby lub warsztaty ???

    • Przez Mfaryna12345
      Witam. Jak najprościej i najszybciej podłączyć gniazdo zapalniczki w Zetorze 5341? Próbowałem plus od aku i minus z budy Ale nie działało. Później plus z aku i gnd ze stacyjki Ale też nic. chyba że to nie było gnd. No i jeszcze pod stacyjke dwa wolne wtyki a10? i gnd? i też nic. Podłączenie było pod aku z plusa jeszcze i później masa z halogena tył Ale halogen spaliło. Po czym plus z aku i masa pod drugi halogen i spaliło wtyk ładowarki do zapalniczki... potrzebuję pomocy. pozdrawiam.
    • Przez Mfaryna12345
      witam zgasilem traktor zetor 5341 I chciałem go odpalić i nie chce jaka może być przyczyna A wszystko działa
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj