Skocz do zawartości
Rafikus

Zetor 7711 kilka problemów z zegarami

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
jacus    106

tylko ze zamiennik jest wyzszy i kolo pasowe zdziera pasek-pare minimetrow roznicy i widac po parudziesieciu motogodzinach,ten moj zamiennik jest chyba tez z chelmna-firma schodzi na psy, chocby tarcze sprzegla to juz slabe robia.


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZETTI77    1

Czy łożysko wyłączajace sprzęgło pierwszego stopnia ma się cały czas kręcić bo tak jest w instrukcji ale cze czy ono się nie zatrze czy samo ustawienie tego łozyska sie też jako nastawia

Edytowano przez ZETTI77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    106

zawsze musi byc jakis minimalny luz.gdy jest na styk to slychac jak trze, lozysko ustawiasz na ciegle dwustronnym- nie trudno go znalezc


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ZETTI77    1

zawsze musi byc jakis minimalny luz.gdy jest na styk to slychac jak trze, lozysko ustawiasz na ciegle dwustronnym- nie trudno go znalezc

Ale ja pytam o sprzęgło jezdne nie wom - u

Edytowano przez ZETTI77

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    106

I lub II stopien do dzisiaj nie wiem ktory jest ktory. :D

jesli ustawisz lapki sprzegla wg instrukcji to lozyska jezdnego nie dasz rady ustawic na styk bo sie cofa do popychacza a to jest duza odleglosc , a popychacza nie przestawisz bo braknie regulacji na wysprzegliku . nie bedziesz chyba dospawowywal plaskownikow do popychacza.

 

ten temat byl juz X razy maglowany tam i z powrotem. to forum ma juz 6 lat i WSZYSTKIE usterki zetora byly[mn. przez mnie] detalicznie wyjasnione po X razy. wystarczy poszukac. B)


buk, humor ,seks ,rokendrol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZETTI77    1

Mam pytanko czy w zetach to normalne że jak jade na 5 biegu szosą i puszczam gaz żeby stanąć to drży kabina ale tylko wtedy czy to coś z mocowaniem kabiny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez matix0x
      Witam!
      Mógłby ktoś wstawić zdjęcia przymocowania oraz lokalizacji czujników sprzęgła drugiego stopnia, ręcznego, stopu w zetorze 7211. Z góry wielkie dzięki.
    • Przez emtecc
      witam
      Jak myślicie, światła przeciwmgielne będą dawały dobre światło przy pracy w polu umiejscowione przy światłach na kabinie w zetorze 7745
      takie: http://sklep.wesem.pl/4/6687/halogeny_samochodowe_przeciwmgielne_przeciwmg_owe_drogowe_typu_ho4
      na forach off-roadowych polecali takie lampy zamiennie jako robocze na dach. Na wykresie widać, że ładnie to świeci. Ciekawe jak będzie gdy zamontować je na wysokości około 2 metrów.
      Spotkał się ktoś z czymś takim?
       
      Jakie lampy polecicie na kabinę do zetora na przód?
      Te: http://sklep.wesem.pl/5/6704/lampy_robocze_typu_lor4 na wykresie wydają się dobrze świecić
       
       
    • Przez Mateusz_320
      Witam panowie mam problem w swoim zetorze 5211 91r obrotomierz pokazuje tylko obroty silnika a niestety moto godzin nie nabija długi czas. Pomoże ktoś? 
    • Przez Cooler1427
      tak jak w temacie , problem polega ze pokazuje pelen bak.  mimo ze jest faktycznie np 50%
       
      zegar wymieniony na nowy, pływak tez nowy po w starym styki pogniły, instalacja  cala i niema prawdopodobnie przebicia. na schematach elektrycznych znalazłem ze pomiędzy pływakiem a zegarem na desce w wiązce pod kierownica jest przekaźnik.  
      wie ktoś jaki to typ?
       
       możne on zwalił się i to przyczyna ;/
       
      mógłby ktoś podrzucić schemat elektryczny dokładny , albo jakiś skan? ,byłym wdzięczny...

    • Przez Damianursus30
      Witajcie! 
      Jestem szczęśliwym posiadaczem Zetora 7011
      Kupiłem go niedawno i mianowicie chciałbym dojść do ładu z zegarami.
      1. Obrotomierz dochodzi max do 500 obr i dalej nic. A później albo opada i nic,albo wskazówka skacze ale tylko w przedziale "0-500 ". Mth nie nabija. A z racji tego że napęd jak i licznik sporo kosztuje chciałbym żeby ktoś mi powiedział co mogę z tym zrobić.
      2.Wskaźnik paliwa nie działa. jak przekręcę kluczyk to poziom paliwa idzie od razu 4/4.. Kontrolka paliwa też nie działa
      3.Wskaźnik temperatury wody też nie działa.Wymieniony czujnik i to samo co w przypadku paliwa pokazuje od razu max.
       
      No i właśnie to co zepsuło mi się wczoraj czyli chciałem odpalić Zetora, coś pyknęło i włącznik przestał działać . Pali tylko na zwarcie, wciskam przycisk i nic ;c
       
      Potrzebuje waszej pomocy, ponieważ Zetora mam od niedawna i nie mam pojęcia za co się wziąć
       
      Z góry dzięki
×