Skocz do zawartości
Pankarolek

Farmtrac 690DT [Połączone]

Polecane posty

Wybrane dla Ciebie
Z7245    10

Też mnie to dziwi bo opiłki z docisku i tarczy same się magnetyzują i lepią do tuleji. A linka jeżeli wyrabia się tobie obudowa korpusu linki w kabinie to znaczy że masz źle ustawione mocowanie linki ja je przespawałem i teraz tak jak pisałem wcześniej działa bez zarzutu. a mocowanie zrobiłem ze zwykłego kątownika. A czemu nie zrobili pewnie z oszczędności ale całe szczęście że obudowa jest na to przygotowana podobno w 675 jest dostęp do sprzęgła bez problemu gdzieś od góry jakiś duży dekiel się odkręca.

Edytowano przez Z7245

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

A może ta tuleja jest samosmarująca np. jak tulejki w rozruszniku. Gdyby dać tam smaru to te opiłki w połączeniu ze smarem wszystkie by się tam przyklejały a tak to troch z nich spada na ten dekiel ale to jest tylko moje zdanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

Smar tylko pogorszy sprawę lepszy byłby rzadki olej który by je wypłukiwał, to do oleju planowałem ten wężyk zrobić żeby raz na jakiś czas przepłukać olejem wtedy to by naprawdę pomogło. Ja widziałem ciągnik swój rozpołowiony także wiem jak to wygląda od środka ten dekielek to nic nie zbiera większość syfu przystaje do obudowy sprzęgła, szkoda że nie zrobiłem zdjęć z wymiany sprzęgła miałbyś chociaż podgląd jak to wygląda. Ty masz w swoim tura jeżeli nie to spróbuj odkręcić ten dekielek za skrzynką akumulatora powinno być widać łożysko i może jakimś przewodzikiem i strzykawką da się to posmarować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

plapla123    0

Ja mam z ładowaczem chociaż te wszystkie pytania zadaję ci jakby na zapas bo na razie u mnie nic się nie dzieje.Ale może warto co jakiś czas się pomęczyć i przesmarować ją olejem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

Jak chcesz to sprawdzić to rozepnij pod spodem cięgiełko o od sprzęgła i jeżeli da się ruszać rękom dźwignie od łożyska to jest wszytko w porządku jeżeli są jakieś opory to znaczy że się zaciera, w moim w pewnym czasie trzeba było młotka używać ale po wyczyszczeniu to dosłownie pedał sam się wciskał. A pytania możesz zadawać ja swoim już trochę przepracowałem i wiem co tam mu może dolegać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

Zadam ci jeszcze jedno pytanie odnośnie czyszczenia tej tulei czy przedmuchanie sprężonym powietrzem by wystarczyło .Mam jeszcze pytanie może bez sensu chodzi mi o dzwignię reduktora czy można było by ją wydłużyć i odpowiednio wyprofilować żeby była bardziej dostępna i oczywiście nie przeszkadzała dzwigni zmiany biegów .dużo używam reduktora i trochę nie chce mi się ,,kłaniać,, do niej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

Wszystko się da zrobić tylko trzeba chęci, a tuleję to wątpię żeby się dało sprężonym powietrzem, ale zawsze można spróbować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
NhBartek    40

Jeżeli tuleja sprzęgła cięzko chodzi to nie ma co juz kombinowac. Bez rozpołowienia nic nie wskórasz niestety.

 

Wrzuce zdjęcie jak zakładałem z kolegą smarowanie tulei sprzęgła w 690 jeżeli uda mi się je odnalezc na kompie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

U mnie narazie działała bez smarowania, może już się tak wytarła że nic nie przystaje...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

Z7245 może wiesz jaki olej wlać do przedniego mostu i zwolnice bo Texaco Geartex EP-C 80w-90 nie dość ze jest trudno dostępny to jeszcze tylko opakowania 20l

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

Te dźwignie na linki to porażka nie można by było na cięgna zrobić. W moim na początku lekko chodziło później ciężko, aż się linki pourywały a teraz po wymianie linek i swoich modyfikacjach chodzi lekko już chyba ze 3 lata.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

Ma ktoś fotel pneumatyczny w swoim ciągniku? Jakiej jest firmy i jak się sprawuje?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

Jeśli chodzi o linki to u mnie dopiero po odpięciu linki od regulacji zewnętrznej dzwignie sterowania podnośnikiem działają dobrze ale dlaczego tak jest przecież ten grzebień do którego podłączona jest linka regulacji zewnętrznej chodzi lekko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Z7245    10

Po pierwsze to je posmarowałem preparatem coś podobnego do wd-40 ale teraz nie pamiętam, po drugie całkowicie rozkręciłem hamulec który trzyma dźwignie jest przy obudowie podnośnika, po trzecie z uwagi na brak spasowania i odpowiedniego kąta ustawienia linek względem dźwigni przy podnośniku przegiąłem to i teraz działa dość płynnie dodatkowo przedłużyłem wajchę w kabinie Ale z tego co widziałem to nowsze mają już te wajchy trochę dłuższe. Plapla123 jeżeli posmarujesz obie linki to powinno się poprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

Powiem szczerze ze nie chce mi się użerać z tymi linkami bo już dwie się urwały od sterowania na zewnątrz teraz ją odpiąłem i te w kabinie ładnie chodzą .A co do oleju do mostu i zwolnic Texaco to na allegro można kupić w cenie ok 21zł za litr ja tak zrobiłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Yoda    17

Mi dolali do skrzyni orlen stou bo przyjechali na przegląd 350mth a pękł mi wąż w przyczepie i troche uciekło. Jak na razie brak problemów z traktorkiem:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
st220    12

Co do linek to w moim 685dt limb pękła od rewersu po prawie 3k motogodzin, przy zamówieniu poszło coś nie tak i dostałem dzisiaj do sprzęgła no nic będę miał na zapas chociaż obecna prędko chyba nie pęknie.Nowa wygląda tak:

 

 

linkarcs0l.png

 

 

W nowych modelach 685 i 690 chyba już są inne?

Edytowano przez st220

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymus690DT    0

no w nowych trochę inaczej linki wygladają.. i chyba nie do końca pasują do trochę starszych modeli.. ale nie jestem tego pewien..

Edytowano przez szymus690DT

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

Co ile mtg wymieniacie filtry oleju wstępnego i dokładnego czyszczenia oraz powietrza wewnętrzny zewnętrzny w Ft 690 i jak się Wam nimi pracuje mój ma 860mtg i na razie jest ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Artur690    0

witam , czy miał ktoś problem ze skrzynią biegów w farmtrac 690 ?, u mnie padło łożysko po 950 mth i prawie cała skrzynia do roboty jest :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×