Skocz do zawartości
Zaloguj się, aby obserwować  
maniol913

Jestem posiadaczem zetora 5548 mam problem ze wspomaganiem

Polecane posty

Wybrane dla Ciebie
maniol913    0

Układ wspomagania działa mi w jedną stronę(w lewo) a w prawo nie działa ,co to może być za przyczyna.Próbowałem kręcić siłownikem ale to nie działa.PROSZĘ o pomoc.Z góry dziękuję.

 

Wyślij e-mail

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
martinezo    16

wspomaganie jest na orbitrolu, czy jest to serwomechanizm? Jeśli jest to serwomechanizm, to próbuj regulować wkręcając bądz wykręcając siłownik wspomagający. Wiem z doświadczenia,że trzeba to robić bardzo ostrożnie, gdyż mały ruch powoduje już duże zmiany w działaniu serwo. Powodzenia :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maniol913    0

Układ wspomagania działa mi w jedną stronę(w lewo) a w prawo nie działa ,co to może być za przyczyna.Próbowałem kręcić siłownikem ale to nie działa.PROSZĘ o pomoc.Z góry dziękuję.

 

Wyślij e-mail

 

to jest serwomechanizm ,próbowałem kręcić i nic cały czas to samo ,chyba że za mocno przekręce to sam skręca w lewo,albo stoi w miejscu.Krótko mówiąc nie mogę znaleźć miejsca żeby ono zaczeło dzialać prawidłowo.Może to właśnie inna przyczyna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jacus    94

ustaw mniej wiecej tak zeby 3 zwoje na koncu srubunku bylo widac i od tego zacznij ustawienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×