Skocz do zawartości

Polecane posty

Pablo1992    0

Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.


Massey Ferguson 399
Ursus 4514
Ursus c-330M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Petekw    3

Jak jutro bede miał chwilke to zrobie fote kontrolek. Mam model 365. Pewnie deska jest taka sama.


Zetor 8540
MF 365
Ursus C-360 3P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo1992    0

Myśle że tak. I będe bardzo wdzięczny.


Massey Ferguson 399
Ursus 4514
Ursus c-330M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hubertuss    624

Nie wszystkie muszą się zapalic po włączeniu zapłonu. Cześć jak kontrolka wom, blokady, napedu, czy świateł zapala ię po właczeniu wyżej wymienionych. Szczerze pwoiem nie pamiętam jakie zapalają się w mojm dawno nie jeździłem ciśnienie oleju w silniku i skrzyni napewno kontrolka od filtra w skrzyni ładowanie zapalają sie napewno. Nie wiem czy zapala się od zanieczyszczenia filtra powietrza. A tak przy okazji temat 3xx już jest.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo1992    0

Ale właśnie np. kontrolka od przedniego napedu mi sie nie świeci i od blokady też i niewiem czy to żarówki padły czy może bezpieczniki. A i przepraszam za napisanie nowego tematu ale na AF jestem od niedawna i pewnych żeczy jeszcze nie rozumiem.


Massey Ferguson 399
Ursus 4514
Ursus c-330M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    624

Nie no spoko a co do kontrolek poszukaj czujnikó od blokady hcyba gdzieś z prawej jest od womu z lewej pod kabiną od napedu ni pamiętam. Zdejmi z nich kabelki i złącz powinny świecic jesli nie to albo zepsuty jest czyjnik albo nie wciska go dokońca mam tak przy womie i mi nie działa kontrolka. Bezpieczniki możesz przejżec. Co do żaróek myśle że chyba nie powinny się spalić możesz djąc konsole i posprawdzac czy kontaktują. Z myciem tez radze uważac mi po myciu zgineły kiedys kontrolki na jakiś czas juz chciałem elektryka zawołac ale jakoś się znalazły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pablo1992    0

Oj i to bardzo wielkie dzięki .

 

Witam. Wie ktoś może gdzie jest czujnik od obrotów , a pytam dlatego że nie działa mi zegar od obrotów, a jak patrzyłem to jest on sterowany elektronicznie i za bardzo nie ma w konsoli miejsca aby coś wiecej zobaczyć . Jak by ktoś na forum coś wiedział na ten temat to prosze o rade z góry dzieki.


Massey Ferguson 399
Ursus 4514
Ursus c-330M

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel5314    1

niema czujnika obrotow sygnał idzie z alternatora i zacznij od jego, a nastepnie sam obrotomierz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie od niedawna kupiłem mf399. Pytanie mam jedno  gdzie jest przycisk sygnału ??? Bo szukam i nie mogę znaleźć... :P 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    219

Po lewej stronie u dołu deski ( pod włącznikiem długich świateł )

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Preedom
      Witam,
      po wymianie oleju hydrauliki (Fusch Agrifarm STOU 10W30) i filtra oleju świeci się czerwona kontrolka od braku ciśnienia w skrzyni biegów oraz zielona kontrolka napędu na cztery koła. 
      Nie da się:
      - zmienić żółw/zając (cały czas żółw)
      - nie da się wyłączyć napędu na cztery koła
      Działa:
      - Podnośnik
      - wspomaganie kierownicy
      - sprzęgło
       
      Ktoś ma jakieś pomysły? Od czego zacząć diagnozę?
       
    • Przez mirek18
      Witam serdecznie, 
      mam problem z hydrauliką w moim MF-255 działa w nim tylko jedno gniazdo zewnętrzne hydrauliki.  Przewody do rozdzielacza pod siedzeniem są sztywne (rurka). Czy ktoś spotkał się z podobnym problemem? Z góry dziękuję za odpowiedź. Pozdrawiam.
    • Przez razmus22
      witajcie , mam problem na zimnym silniku pali sie kontrolka od hydrauliki przeplywo nie ta od filtrow tylko co dokladnie oznacza wyciek z ukladu czy slaby przeplyw, dokladnie kontrolka oznaczona nr 7 pali sie tylko jak jest zimna
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
    • Przez WojtekLewandowski
      Witam. Problem jest z ładowaniem w MF 8110. A dokładniej gdy dodam gazu zaczyna lepiej ładować. Na wolnych obrotach 12,5 V. Radio nie chce się włączyć, a lampy przygasają.
      Dodam tylko że regulator wymieniłem na nowy i sprawdziłem przewody.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.