Skocz do zawartości

Polecane posty

PaweZanik    0

mam taki problem. po wymianie tarcz sprzeglowych mam malo reguacji na drugim stopniu przez co nie moge wylaczyc i wlaczyc wom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

ile lapek ma sprzegło???

6 czy 3


odkręć kontrujace - dokręć o oporu i 1,5 obrotu  dystansuj -pomoze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomeq    6

Sprzęgło starego typu, już mam dość, męczę się z regulacją od tamtego roku,a konkretniej z drugim stopniem. Ciągnik po remoncie kapitalnym, sprzęgło też, nowa tuleja, nowe tarcze, łożysko oporowe, nowe 6 śrub od regulacji 2 stopnia, sprężyny stare. Problem polega na tym, że za nic na świecie nie mogę ustawić tak, żeby po wciśnięciu sprzęgła nie chodził wałek, tak samo z jego załączaniem, albo trzeba ciągnik zgasić albo noga na sile pchać dźwignie. Już próbowałem wkręcać te 6 śrub do oporu, potem luzować o 1,5 obrotu, o pól obrotu, o dwa obroty, nie luzować wcale, wkręcać ile się da, wykręcać do końca i nic, dalej to samo, pierwszy stopień na 7mm, bierze od samej góry i wszystko idealnie, tylko problem z tym drugim stopniem..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
klama    4

Witam. Mam mały problem w ursusie C-330. Sprzęgło na 3 łopatki. Wyregulowany 1szy stopień na 8mm a drugi na popuszczenie o 1,5 obrotu i sprzęgło łapie bardzo blisko podłogi i tak jakby ciagnik zatrzymuje się bądź rusza przy małym ruchu pedału sprzęgła. Znaczy troche zbyt zrywnie rusza, brak tej płynności przy ruszaniu. Drugi stopień również nie rozłącza się do końca, nawet przy wcisnietym pedale do podłogi WOM trochę się obraca. W czym tkwi problem, co poprawić ? 

 


KPK - Ochrona

Zapraszam na moje konto YT /user/klama958

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Malutki    41

Witam.

Mam pewien problem ze sprzęgłem w C328.

Traktor solo jeździ ale po puszczeniu sprzęgła słychać takie jakby syczenie. Na 5 biegu z zapiętymi np. bronami po puszczeniu sprzęgła w ogóle nie ruszy.

Na 4 ruszał spokojnie aż dziś podczas agregatowania stanął i za Chiny Ludowe nie chciał ruszyć. Agregat do góry - jedzie, agregat na dół - nie ruszy.

Czy regulacja w tym przypadku pomoże czy trzeba zastosować wymianę tarcz ??

Edytowano przez Malutki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    45

TO szykuje ci się wymiana.sprubój podciągnąć go.Koledzy male pytanko czy śruby regulacyjne powinny sie obracać od łapek czy powinny by nieruchome?

Edytowano przez stempos1980

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

U mnie w c330 75r jest taki problem że sprzęgło (stary typ) jest wyregulowane na maxa a bierze mi prawie przy samym dole i przy ruszaniu szarpie. Dodam, że (nie zawsze) biegi mi skrzeczą nawet gdy stoi nieruchomo na wciśniętym sprzęgle do spodu ale to już wina pewnie skrzyni. :)

Edytowano przez PaweLisowicz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    45

Koledzy mam małe pytanko a mianowicie brzmi tak -jaka może być przyczyna  rwania tarczy drugiego stopnia 2-3 tarcze w sezonie.został założony nowy docisk kompletny i nic się nie poprawiło-tak się dzieje u mojego wuja a teraz mi się szykuje remont sprzęgła i jakie tarcze polecacie do założenia?

Edytowano przez stempos1980

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro2    0

Witam. Otóż w moim c-330m wymieniłem 2 tarcze sprzęgła. Po złożeniu i odpaleniu słychać jakby tarcie, szum dochodzący ze skrzyni biegów. Po wciśnięciu sprzęgła w/w odgłosy ustają. Dodam iż biegi i wom działają poprawnie. Czy jest możliwe że podczas skręcania przesunął się wałek w kierunku skrzyni?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaseton    2

U mnie trze lekko koło zębate  o obudowę i jak wcisnę pierwszy stopien sprzęgła to szum ustaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petro2    0

Udało się naprawić. Otóż włożyłem śrubokręt w łączenie wałków w skrzyni i delikatnie postukałem młotkiem. Zębatka się odsunęła od obudowy i już nie trze.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam pacjent c 330 m jestem jego posiadaczem od 5 lat po kupnie po upływie roku zaczoł ciągnąc na sprzęgle to znaczy nie było można wyłaczyć biegów wom działał bez zarzutów po wymianie tarcz sprzężyn i łożyska po upływie 3 miesięcy przestał podnosić i wom nie działał po rozebraniu okazłało się ze zerwał nity na tarczy 2 stopnia wymienione wtedy lustra sprężyny i wszystkie śruby ale to po pół roku to samo wtedy znów rozbiórka i wyjęte koło zamachowe na wyważenie nowy wałek 2 stopnia i nowe sprzęgło po roku znów to samo widać to na zdj zawsze tak samo psuje tarcze nie wiadomo o co chodzi pomocy 

post-149232-0-49019700-1497007574_thumb.jpg

post-149232-0-88192200-1497007617_thumb.jpg

post-149232-0-30673300-1497007654_thumb.jpg

post-149232-0-97556300-1497007690_thumb.jpg

post-149232-0-94032700-1497007737_thumb.jpg

post-149232-0-40957900-1497007778_thumb.jpg

post-149232-0-18367200-1497007814_thumb.jpg

post-149232-0-06819300-1497007851_thumb.jpg

post-149232-0-84547100-1497007886_thumb.jpg

post-149232-0-00115500-1497007921_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
toobek    40

Znajomy tak miał to po wymianie wałków co wchodzą na nie tarcze problem znikł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jeszcze jest taka sprawa ze zawsze piszczy sprzegło po wciśnieciu 1 stopnia a gdy sie dociśnie do wykleszczeniaII stopnia  sprzegła nie piszczy 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stempos1980    45

Witam pacjent c 330 m jestem jego posiadaczem od 5 lat po kupnie po upływie roku zaczoł ciągnąc na sprzęgle to znaczy nie było można wyłaczyć biegów wom działał bez zarzutów po wymianie tarcz sprzężyn i łożyska po upływie 3 miesięcy przestał podnosić i wom nie działał po rozebraniu okazłało się ze zerwał nity na tarczy 2 stopnia wymienione wtedy lustra sprężyny i wszystkie śruby ale to po pół roku to samo wtedy znów rozbiórka i wyjęte koło zamachowe na wyważenie nowy wałek 2 stopnia i nowe sprzęgło po roku znów to samo widać to na zdj zawsze tak samo psuje tarcze nie wiadomo o co chodzi pomocy 

 

kolego u mojego wuja jest podobnie w m-ce rwie nity na 2 stopniu.średnio co 3 miesiące  wymiana tarczy,różne rzeczy już robili i ciągle to samo.cięzko coś stwierdzić.a co do piszczenia to zmień łożysko oporowe

 

Edytowano przez stempos1980

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kobra66    3

Miałem takie przypadki w m i to jeszcze gwarancyjne wtedy na gwarancji były wymieniane obudowy sprzęgła bo prawdopodobnie otwory do spółowienia ciągnika były trochę źle powiercone i nawet ciężko było go spółowić a po wynikach obudowy sprzęgła wszystko działa do dziś a wymieniliśmy tego jak dobrze pamiętam 11 szt na gw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bogdan675    1105

Kobra 66 ma racje miałem to samo wyszła wadliwa seria i bez wymiany obudowy nie rozwiążesz tego problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    21

Brak współosiowości silnika i skrzyni dotyczył wielu egzemplarzy z lat 80-tych nie tylko wersji M. Niestety wymiana obudowy raczej nie pomorze bo często skopane były otwory w korpusie silnika.Sam borykałem sie z tym problemem , a wszystko zaczęło sie po remoncie skrzyni i wymianie łożysk na wałku II- stopnia.Robiłem wszelkie pomiary przymierzałem inna obudowę i to samo. Ostatecznie podszlifowałem miejsce styku z misą olejową i o około 1 mm obnizyłem obudowę względem silnika oraz założyłem łożyska na wałek  o wiekszym luzie ( stare ale dobre).Od kilku lat nie piszczy sprzęgło .nie wyciera kołków , nie wymieniam co dwa lata tarczy sprzęgłowej. Zwróc uwagę na wymiar od wału do krawędzi otworu w obudowie sprzęgła ( góra i dół , w miejscu na odrzutnik).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychuuuuu    21

W c 330 zalozylem nowe sprzeglo od c 360 bo podobno to takie samo. Biegi wchodza dobrze ale jest problem z 2 stopniem bo gdy wcisne sprzeglo to walek wom sie kreci a gdy puszcze sprzeglo to kreci sie ale jak przytrzymam reka to staje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzychuuuuu    21

Ciagnik rozebralem jeszcze raz i problem rozwiazany. Tarcza 2 stopnia w tym sprzegle byla inna niz powinna byc. Załozylem inna tarcze i wszystko dziala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez c330ursus
      Fajnie się pracuje maszyną która fajnie wygląda. Dlatego zakładam ten temat bo chyba każdy coś zmienił w swojej C-330. Choćby najgłupszy szczegół ale ciągnik już lepiej wygląda piszcie nawet takie szczegóły (oczywiście coś większego niż śrubka czy podkładka <_< )
       
      Ja zaczne:
       
      Radio
      Kontrolka hamulca
      tapicerka na syficie
       
      Nie wiecie jak umyć opon żeby były umyte ja na tym zdjęciu (link poniżej)
      http://www.agrofoto.pl/forum/gallery-image40045.html
       
      przynajmniej te z tyłu bo zwykłą wodą pod ciśnieniem i płynem do naczyń sie nie da <_<
    • Przez c330ursus
      Zamierzam kupić glebogryzarkę do mojego Ursusa C-330 tylko nie wiem ile metrów może być żeby C-330 ją pociągną i jakie zapotrzebowanie mocy na ile metrów glebogryzarki?
       
      Takie mam na oku Która waszym zdaniem będzie najlepsza i którą uciągnie Ursus C-330
       
      http://www.allegro.pl/item346301100_glebog...anio_slask.html
       
      http://www.allegro.pl/item338616663_glebog...sus_zetor_.html
       
      http://www.allegro.pl/item345489219_glebog..._90mokazja.html
       
      I jeszcze będę potrzebował wałek przekaźnika, ponieważ jest to moja pierwsza maszyna na wałek Coś takiego będzie pasować?
       
      http://www.allegro.pl/item344553143_walek_przekaznika.html
    • Przez martin68
      witam mam pytanie gdzie można kupić siedzenie nowe albo używane do ursusa c 330 które było robione na licencji grammera takie jak to u Pawel330
      http://www.agrofoto.pl/forum/Ursus-C-330-image56274.html
    • Przez LukaszSZCZ999
      Dobry wieczór. Panowie, wymieniłem tarczę sprzęgłową (490zł w Grene), docisku mimo bruzd wydartych przez nity poprzedniej tarczy nie toczyłem.
       
      Po złożeniu ciągnika nie mogłem wrzucić biegu bo po prostu zgrzytało. Wrzuciłem bieg na zgaszonym silniku, odpaliłem, mimo wciśniętego pedału do dechy, ciągnik zaczął się toczyć. Pomyślicie że jest zapowietrzone.. Odpowietrzyłem, twardość jest w porządku. Pojeździłem trochę i jest odrobinę lepiej, ale z każdą zmianą biegu myślę "zgrzytnie czy nie?", no i niestety strasznie niewygodne jest wciskanie sprzęgła do samego końca by dobrze wysprzęglić (już dwu centymetrowe popuszczenie sprzęgła od maksimum powoduje całkowite "załapanie" sprzęgła).
      Ponadto zauważyłem, że pełne naciśnięcie pedału powoduje bardzo mały (ok 2milimetrowy) ruch docisku od tarczy. Czy ktoś wie ile powinien ten ruch wynosić?
       
      Co robić? Dotrze się to? Sam pedał obojętnie czy silnik odpalony czy nie ma luz, zastanawiam się czy czasem to on nie pozwala na całkowite wciśnięcie pompki.
       
      Piszcie, powiedzcie co można jeszcze wykonać by to naprawić.
    • Przez maniack1211
      Witam, mam pytanie, mam zbiornik na powietrze pod ciągnikiem, ze zbiornika idzie przewód ( rurka metalowa) do komresora ( wbudowanu orginalnie) kolo wlewu oleju do silnika ( ursus c-355) i mam pytanie czy ten kompresor pompuje cały czas CZY JAKOŚ SIE GO ZAŁAŃCZA I CZY TA BUTLA MA JKIŚ ZAWÓR ZE NP. PRZY ILUŚ ATM. WYPUSZCZA POWIETRZE CZY A JAKIEJ ZASADZIE JEST TO ROZWIAZANE, i jeszcze jedno . od butli idzie przewód do gniazda tam gdzie się wpina przyczepe ale po srdku jest rurka zagięta czy jak ten kawałek wytne i założe zwykły zbrojony wąż to wytrzyma, czy wystrzeli ten wąż.
       
       
       
       
      a tu link zdjecie poglądowe i to co ? jak ktoś wie to niech napisze : http://fotofotki.pl/pliki_img/pueqbq436tve94suqqf.jpg
×