Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez ma29
      Mam problem, od dwóch dni chcę wyciągnąć półosie z tylnego mostu w Ursusie 2812.Prosiłbym o podpowiedz może ktoś Wyjmował?
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki  
    • Przez jackob1997
      Witam wszystkich obecnych na forum.
      Mam problem z odpaleniem ursusa,sytuacja wygląda następująco;przedwczoraj chciałem odpalić ursusa i w momencie naciśnięcia przycisku rozrusznika padły akumulatory,wczoraj podłączyłem akumulatory do ładowania i próbuję odpalić i znowu ten sam cyrk.Przejrzałem całą instalację i wszystko jest dobrze podłączone niema żadnego luźnego przewodu (przewody od startera  również sprawdzone-wszystko ok).Moim zdaniem winny jest elektromagnes rozrusznik (jest to rozrusznik z reduktorem),a co to może być waszym zdaniem.Czekam na odpowiedzi,z góry Dzięki 
    • Przez UrsusJohnDeereTeam
      Witam mam pytanie do czego sluzy te cięgło? Oraz drugie pytanie czemu gdy włączam wałek jest zgrzyt,mimo to że sprzeglo jest ksiazkowo wyregolowane
       

    • Przez Misiak1177
      Witam, mam problem taki, że w 16 stuka mi coś w okolicy wałka rozrządu na wolnych obrotach to słychać najbardziej, jak dodam gazu to się ucisza, nie mam pojecia co jest napewno nie głowica, ani dół silnika stawiam na popychacze zaworowe te miseczki w które wkłada się laskę popychacza, miał ktoś taki przypadek lub wie co się dzieje gdy te miseczki są podjechane ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.