Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mtracz    71

Nowy simmering nie da sobie rady jeśli na wałku pozostał rowek wytarty przez poprzednika, a także gdy łożyska już maja spory luz.

Sam zauważyłeś, że olej kapie przy obrotach więc w tedy przecieka. Poziom oleju w skrzyni jest niżej niż wałki sprzęgłowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaseton    2

no ten walek chodzil na boki ale lozyska dobre, ale przeciez jak wejdzie juz do sprzęgła to jest sztywny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mister3060    0

Witam , mam pewien problem ze sprzęgłem w ursusie c 330 . Otóż wszystko zaczęło od stukania pomiędzy silnikiem a skrzynią biegów .

Dlatego rozebraliśmy ciągnik żeby sprawdzić co się stało . Niczego nie znaleźliśmy . Wymieniliśmy tarczę pierwszego i drugiego stopnia, stukanie ucichło jednak po podziało się sprzęgło . Po wielokrotnej regulacji sprzęgła nadal nie ma .

 

PS. jestem nowy więc proszę o wyrozumiałość 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mister3060    0

O to sprzęgło pytaliśmy może z 15 osób i każda mówi co innego 

 

Edytowano przez mister3060

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

w c330 jest tylko jedno łatwe sprzęgło 6cio łapkowe natomiast 3łapki jest bardziej skomplikowane jak sie można spodziewac i ciężko znajśc takie drugie na swiećie  chyba że ruscy coś wymyslili lub czesi. niestety ale to 6 cio łapkowe dość żadko występuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

Ja jak zakładam simering to zawsze przed załozeniem nakładam na wałek na który bedzie pracował simering i patrze jak simering się obraca na wałku.zazwyczaj skracam sprężynke o około 2-5mm w zalezności od wielkosci simeringu.

Najlepsze simeringi sa czerwone.Sa miękkie i dobrze uszczelniają.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek-c-330    547

Witam , zeby nie zakładac nowego tematu zapytam tutaj , w mojej 30-stce ostatnio zaczeło cos piszczeć w sprzegle tylko po dłuzszej pracy ciagnika i tylko w tedy jak jechało sie na biegu po wciśnięciu sprzegła pisk ustawał , jak znów zaczałem jechac znów piszczało , sprzegło juz ślizgało wiec zmieniony został cały komplet łozysko wyciskowe oraz to małe w kole zamachowym no i cała reszta (2 stopień nie ruszany ) teraz po remoncie pisk znów sie pojawił objawy dokładnie te same co opisałem , nie mam pojecia co sie tam dzieje , ustawione jest dobrze bo łozysko wyciskowe nie pacuje cały czas i po puszczeniu pedału ma luz i nie obraca sie , dodam ze pisk słychac tylko podczas jazdy , po wcisnieciu pedału jest cisza na luzie z puszczonym pedałem tez cisza tylko jak sprzegło ciagnie , ma ktos pomysł co to moze być ? podejrzewam to małe łozysko w kole zamachowym ale też jest nowe ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian1014    45

Gdyby było wadliwe małe łożysko w kole zamachowym to podczas wciskania sprzęgła pisk by nie ustawał, może to nie sprzęgło tylko coś w skrzyni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian1014    45

Bo łożysko w kole zamachowym i tak się kręci podczas wciskania sprzęgła, stają wałki ale łożysko z kołem zamachowym się kręci. Jeżeli sprzęgło zrobiłeś a pisk nie ustał to trzeba dalej szukać, teraz już na początku skrzynii

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KULAWA_KOZA    88

 może to nie sprzęgło tylko coś w skrzyni

 

w skrzyni na pewno nie, bo tam za bardzo nie ma co i wszystko pracuje w oleju.Małe łozysko tez nie będzie na 100% .

Podejrzewam I stopień.A nie dałeś tarczy przypadkiem od nowego typu?Jest większa.A Ty masz stary typ a tam idzie mała tarcza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek-c-330    547

hm w sumie  tarcza nowa od starej różniła sie tylko szerokoscia okładziny , (na nowej było mniej ) :P poza tym tarcza była wielkoscia taka sama jak i stara wiec chyba powinno być ok , poza tym piszczy dopiero jak sie nagrzeje  i sprzęgło nie ślizga, w sumie nic tam wiecej takiego nie ma jakby to rzeczywiscie tarcza to co moze sie stać ?  . Tez mi sie wydaje ze skrzynia odpada dzwiek jest na 100 % ze sprzegła bo po wcisnieciu pedału przestaje piszczec 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Damian1014    45

w 60 między wałkami I i II stopnia są łożyska igiełkowe, zmieniałem je u wuja bo też tam coś szumiało, może u Cb to samo jest przyczyną

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek3773    11

napisz konkretnie co wymieniałeś , bo zdarzyło mi się  że po remoncie wałek Istopnia z drugim się zatarł ( niestety takie mamy częścI)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek-c-330    547

konkretnie to łozysko wyciskowe oraz to małe w kole zamachowym , tarcza 1 stopnia i wszystkie uszczelniacze poza tym reszta została bo była ok 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaseton    2

Mam w 30 sprzęgło nowego typu na 6 łapek. Coś sie stało i nie ma drugiego stopnia, nie da sie wcisnąć, strasznie ciężko sie włącza i nie da sie wcisnać i jak sie chce włączyć wom to zgrzyta. Ustawilem sprzeglo 1 stopnia na 6 mm a drugi stopnien na 14mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukjohn97    7

witam. muszę wyregulowac sprzęgło w swoim ursusiku i nie wiem za bardzo jak je ustawić. ile mm musi być na 1 i na 2 stopień?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×