Polecane posty

stempos1980    2408

koledzy małem pytanko a mianowicie u wuja w t25 rozwaliło się łożysko oporowe przez docisk i po wymianie tarczy nowego docisku wałka nie idzie ustawić sprzęgła.jak go popuści to się ślizga a jak go ustawi tak jak powinno być to jest za ścisłe.powiem że to już 3 docisk w ciągu 2 miesięcy bo te dwa wcześniejsze były zwracane do sklepu bo się w palcach rozlatywały takie części teraz robią

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcinb8    0

Witam.

Mam problem z moim władkiem a mianowicie gdy mam zapięta kosiarke rotacyjną albo Orkana czy cokolwiek  co wymaga trochę więcej siły na wałku wom przy rozpedzeniu np kosiarki na luzie nie da się wbić biegu sprzęgło ciągnie, wybić też się nie da bo jak się sprzęgło wciśnie to ciągnik jedzie i tak  jest od nowości a jest z 1990r. Ogólnie sprzęgło chodzi bardzo dobrze nie i biegi lekko wchodzą tylko jest problem gdy ma ciężej. Czy ktoś miał taki problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Stasiu84    1

Czy w łożysku oporowym można wywiercić otwór i tam wlać jakiegoś oleju lub roztopionego smaru bo problem jest taki że zaczyna już trochę szumieć i trochę ciężko chodzi a jest oryginalne jeszcze i nie chce wymieniać wymieniłem tylko łapki i ustawiłem na razie jest ok biegi wchodzą bez zgrzytu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251
Można, tylko po napełnieniu trzeba ten otwór zaślepić żeby smar nie wypłynął po rozgrzaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MalyRolnik18    18

Panowie mam pytanie. Sprzęgło u mojego t25 od jakiegos czasu zaczęlo slabnoc to zaczalem je podciagac podciagac az podciagnalem całe i na pedale i na łapkach w srodku a sprzeglo nadal jest slabe co moze byc nie tak ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251

Co to znaczy słabe sprzęgło? Źle wysprzęgla czy się ślizga i nie ciągnie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MalyRolnik18    18

Zle wysprzegla, i wystarczy tylko troszke puscic pedal i ciagnik juz jedzie a jak wbijam bieg to zrywa ciagnikiem i niekiedy zgrzytaja biegi. Podciagniete na maksa i nie wiem co moze byc...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jeanz_1    0

Witam, Czy ktoś z was miał problemy z nowymi dociskami, lub wie jak rozwiązać problem z wysprzęglaniem?? Kupiłem już drugi i niezależnie jak go wyreguluję czy ksążkowo czy docisnę trochę łożyskiem) poddaje się blacha oporowa a tarcza dociskowa stoi jak wryta... wrzucenie biegu graniczy z cudem... reklamowanie tego chyba nie ma sensu bo wymienią na ten sam szajs a nic innego na rynku nie ma :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251

A ma w ogóle docisk miejsce żeby się cofnąć? Jak wkręcisz te trzy śruby technologiczne to zluzuje się tarcza sprzęgłowa? w jakiej odległości od tarczy oporowej są główki palcy na puszczonym sprzęgle, i czy nie opierają się o tą blachę gdy wciśniesz sprzęgło?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jeanz_1    0

Docisk miał miejsce by się cofnąć ale fakt że nie za dużo, około 7 mm, sprężyny są wtedy dość mocne ściśnięte i blacha niestety się poddaje, wyszedłem z tego dospawując blaszki obok dźwigienek aby usztywnić konstrukcję co zadziałało, wadą jest brak możliwości wymiany dźwigienek oraz zapewne zwiększone obciążenie podpór wału przez niewyważenie (chociaż wątpię by ukraincy to wywarzali)  ale teraz blacha się nie poddaje i można normalnie włączać biegi. Jeśli ktoś by kiedyś miał problemy z dociskiem to brońcie Panie Boże przed kupnem nowego kompletu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
reduktorb    0

20190602_133746.thumb.jpg.59ec9bd56d003a6b4959b8c98e252048.jpg

 

 

Witam, od niedawna  użytkuję Władka z 1980, ostatnio wpadł mi pedał sprzęgła. Przestał wysprzęglać, po odkręceniu dekielka zauważyłem że łożysko nie wykonuje pełnego ruchu. Przyczyna tkwi chyba w tym że, przekręciła mi się tuleja trzymająca łożysko i końcówki widełek spadły z ząbków przez co łożysko nie może wykonać pełnego ruchu. Uchwyt sprężynki stabilizującej tuleję jest przekręcony w jedną stronę. Czy to może być przyczyną i jak to poprawić 

Edytowano przez reduktorb

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251

Zadajesz głupie pytania. Widzisz że coś jest źle to zamiast poprawić tak jak powinno być i sprawdzić czy będzie ok to piszesz na forum. Odpowiadam - tak, jak zapniesz sprężynkę tam gdzie trzeba to będzie dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
reduktorb    0

Myślałem że to forum pomocowe, ale widzę, proste pytania są głupie. Widzę że, w tym traktorze występuje kilka powtarzalnych problemów ze sprzęgłem. Staralem się  przejrzeć stare posty by nie powielać nie potrzebnie tematów. Aby następni nowicjusze nie zadawali głupich pytań. Odpowiem sobie sam, taki efekt jak umnie daje sacierające się łożysko wyciskowe. Zrzuca tuleję zgodnie z kierunkiem obrotów silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251

Nie jedno zatarte łożysko wyciskowe w T25 przerabiałem i nigdy nie obróciło całej tuleji. Widocznie widełki są rozgięte bo to one tez powinny przytrzymywać tuleje. Moja rada - jak będziesz zmieniał łożysko to załóż od MTZ. W nowszych T25 tak było i wszystko jest do kupienia a przynajmniej jest możliwość smarowania go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROLNIK500    67

Witam. Mam taki problem że jak włączę biegi polowe to sprzęgło nie odbija do końca tylko gdzieś do połowy. Zauważyłem że to wina blokady wodzików. Tak jakby wałek blokady biegów nie mógł się cofnąć, i coś go blokowało. I teraz pytanie co go blokuje, czy trzeba ściągać pokrywę skrzyni. Władek rok 77 na dwie dźwignie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251

Za słabo trzyma ci blokada biegów, ale te kulki i sprężynki od góry i zanim puścisz sprzęgło to wodzik się minimalnie cofa i wałek blokady nie może wskoczyc w nacięcie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROLNIK500    67

Już wczoraj trochę tam  zaglądałem i zauważyłem że wodzik ostatni od przodu,czyli od biegów polowych nie cofa się tyle ile powinien i wałek blokady nie możę się cofnąć bo nie trafia w ten rowek w wodziku. I teraz pytanie co może ten wodzik blokować bo  jakbym na siłe go próbował wbić dalej młotkiem to wejdzie ale z dość dużym oporem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251

to trzeba zdjąć pokrywę i wyregulować widełki na wodziku. Tam są dwie śrubki. Jedną popuszczasz a drugą dokręcasz i widełki przesuwają się w którą stronę chcesz. Widocznie są za bardzo dosunięte w stronę biegów polowych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ROLNIK500    67

Dobra więc usterka została skasowana. Widocznie ktoś musiał kiedyś nawalać młotkiem w wodzik i trochę go sklepał. Wyszlifowałem ładnie koniec i teraz już ładnie wszystko chodzi. Jeszcze zostało mi tylko złożyć.

Edytowano przez ROLNIK500

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
A1981    0

Witam koledzy mam pytanie związane ze sprzęgłem w t25 wymieniłem łożysko wałka sprzęgłowego to w wale korbowym i po zamontowaniu docisku i osadzeniu wałka w tym łożysku walek kreci się pieknie natomiast jak obracam kołem zamachowym  to wałek ma spore bice 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    251

Łożysko w wale podpiera tylko koniec wałka, drugi koniec trzyma łącznik wałków ten za pompą hydrauliki. Teraz jak masz wałki nie skręcone to wystarczy że tarcza się przesunie pod dociskiem i wałek krzywo chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Marcineq
      Witam, mam pytanie, dlaczego nie mogę wyjąć napędu pompy mimo tego że odkreciłem 4 nakrętki a to dalej ani drgnie, czy też wykrecić sruby bo w obudowie jest gwint czy po prostu tak przywarło?

    • Przez jaro606
      Witam was. Zbliza sie czas wymiany olejów w moim władku. Mam do was kilka pytań:
      1. Ile litrów oleju wlać do silnika?
      2. Ile oleju wlać do skrzyni biegów?
      3. Jaki olej do skrzyni biegów dać?
      Dzięki z góry.
    • Przez carmine2812
      witam
       
      czym sie róznia WŁADMIMIRKI T25A1 i T25
    • Przez VladimirT-25A
      Witam mam problem chciałem obrócić tłumik w swoim Władku by wyglądał tak http://www.agrofoto.pl/forum/gallery/image/477553-wladimirec-t-25a/
       
      odkręciłem tą opaskę i nic kombinowałem na różne sposoby i dalej siedzi tak samo jak był może ktoś z was wie jak temu zaradzić ?? z góry dzięki za każdą odpowiedź Pozdrawiam.
    • Przez ma123
      witam mam problem ze sprzęgłem w t25 scierało łapki i co chwilę trzeba było rególować je bo się nie dało włączyć biegu więc myslałem ze to łożysko oporowe jest zatarte i staje po rozebraniu okazało się że jest ok kręci się swobodnie no i jest nasmarowane  nie wiem co może być powodem ścierania łapek tak szybko czy ktoś miał taki problem?
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj