Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
kacpex8    0

No wlasnie wraca normalnie tylko tak 2 cm przed koncem nie dochodzi do samej gory tylko trzeba noga podnieść

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adamgaleon    4

Witam kolegów podepnę się pod temat bo w moim Władku co jakiś czas mam ten sam problem a mianowicie zgrzyty przy włączaniu biegów nie działa sprzęgło, jest to co sezon po roku muszę wymieniać tarczę sprzęgłową  nie pomaga regulacja dzwigienek bo nie rozłączają sprzęgła, nie wiem co może być przyczyną że po jakimś czasie sprzęgło nie działa, będę się zabierał w przyszłym tygodniu za wymianę tarczy ale może komuś z was coś się nasunie na myśl abym sprawdził co i jak jest nie tak z tym sprzęgłem bo nie uśmiecha mi się co wiosnę Władka rozpoławiać,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

A sprawdzałes czy nie puscił spaw dzwigni od wałka wyciskowego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

sprawdzałem, wszystko w porządku

zastanawia mnie tylko dlaczego jak założę nową tarczę to jest wszystko w porządku a po kilku miesiącach widzę że sprzęgło coraz niżej bierze, nawet się zastanawiałem czy czasami źle tarczy nie założyłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hari123    6

Chłopaki a mnie zastanawia dlaczego po wciśnięciu sprzęgła układ sprzęgłowy zaczyna mocno piszcześ, choć mam nową tarcze sprzęgłową łożyko i łapki ? a sprzęgło mam dobrze podregulowane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

A łożysko było nasmarowane? Teraz trafiają się suche. Ogólnie to jak już ruszyłeś oryginał to pewnie co roku będziesz zmieniał.

 

adamgaleon jesteś pewien, że wszystko dobrze wyregulowane? Zwróć uwagę czy po wciśnięciu do końca sprzęgła dźwigienki nie opierają się o docisk. U mnie tak było jak podciągałem sprzęgło na tym cięgnie a nie regulowałem śrubek na dźwigienkach. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

A łożysko było nasmarowane? Teraz trafiają się suche. Ogólnie to jak już ruszyłeś oryginał to pewnie co roku będziesz zmieniał.

 

adamgaleon jesteś pewien, że wszystko dobrze wyregulowane? Zwróć uwagę czy po wciśnięciu do końca sprzęgła dźwigienki nie opierają się o docisk. U mnie tak było jak podciągałem sprzęgło na tym cięgnie a nie regulowałem śrubek na dźwigienkach. 

 

kolego nie mam już możliwości regulowania dźwigienkami bo właśnie wczoraj je wkręciłem do końca i nic nadal mi nie wysprzęgla

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Wez breche do lewej reki i z przodu koniec oprzyj o rame tak abys mógł przepchać za koło wał do tyłu  , druga reka naciskaj i puszczaj sprzegło .    zobaczysz czy wał sie nie przemieszcza przód- tył

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

Wez breche do lewej reki i z przodu koniec oprzyj o rame tak abys mógł przepchać za koło wał do tyłu  , druga reka naciskaj i puszczaj sprzegło .    zobaczysz czy wał sie nie przemieszcza przód- tył

 

witaj kolego GoRAL 1 przy pomocy ośki sprawdziłem luz tego wału i co stwierdziłem to jest mały luz bo się przesuwa, więc to może być przyczyną że się odkształca tarcza? napisz co mam teraz robić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mani51    57

Według mnie nie jest to przyczyną tego co opisujesz bo niby dlaczego na nowej tarczy jest dobrze a później przestaje wysprzęglać?

Oczywiście luzu nie powinno być i nie jest to problem żeby go zlikwidować. Wystarczy odkręcić misę i wymienić pierścienie oporowe na podporze wału. Da się to zrobić od spodu bez większego problemu.Chodzi o pozycję 31 tutaj http://agrotrade.home.pl/inkontrahent.php?g=202

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

też się mi to wydawało że to nie powinien być problem bo skoro po założeniu nowej tarczy wszystko jest ok. a po jakimś czasie dopiero zaczyna przestawać działać, przyczyna musi być coś innego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kapi123    14

Panowie te łapki w sprzęgle w władku da się wymienić bez rozpoławiania go ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63

Da sie wymienic dzwigienki przez okienko    

sa dwa rodzaje stary i nowy typ  łatwo można to  przeoczyc bo sa bardzo podobne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

kolego kapi 123 da się spokojnie wymienić bez rozpoławiania ale tak jak kolega wyżej pisał są dwa rodzaje stary i nowy typ dźwigienek różnią się długością, wyciągnij starą i dopiero kupuj

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kapi123    14

Okej właśnie tak chce zrobić, tylko żeby to wyciągnąć to muszę wyciągnąć z jednej strony zabezpieczenie i wtedy wybić ten bolec i powinno się bez problemu wyciągnoć ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

tak musisz zdjąć zawleczkę z jednej strony i wybić ten bolec dasz radę ja mam duże ręce ale spokojnie można tam włożyć i wyciągnąć sprężynę czy podkładki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kapi123    14

Panowie  łapki które miałem założone mają długość 150mm a w sklepie z częściami  w który byłem, mają o długość 155mm czy brać takie czy szukać takie o tej samej długości co stare ? :huh: :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekg    2

Witam. Wiem że już to było ale zapytam jeszcze raz w jaki sposób najłatwiej jest rozpołowić władka? Ponieważ czytałem o 2 sposobach, ale nie nie wiem jak jest łatwiej. Dodam że nigdy tego nie robiłem w t-25, raz pomagałem wujkowi przy c-335.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamgaleon    4

kolego nie wiem jakie masz te sposoby ale ja robię w ten sposób, że odkręcam pompę od hydrauliki odkręcam dekielek za pompą i tam rozkręcam wałek sprzęgłowy, następnie odkręcam wszystkie śruby mocujące korpus silnika ze skrzynią następnie unieruchamiam tylną część czyli koła ze skrzynią aby mi się nie gibły,potem wszystkie kabelki od rozrusznika i alternatora oraz od świateł. Zajmuje mi to około 45 minut potem rozjeżdżam na podnośniku który ma kółka bez problemu samemu można to zrobić a i zablokuj sobie przednią oś aby silnik się nie bujał na boki, ja to klinuję drewnem 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzysiekg    2

To pytanie już nie aktualne, rozjechałem go poprzez odkręcenie sprzęgła od koła zamachowego. Dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Witek2010    32

Co do sposobów rozpoławiania to zależy jak kto woli. Pierwszy sposób, żeby odkręcać całą przystawkę hydrauliki z pompą niby wygodniej jest i łatwiej zjechać go potem ale trochę więcej właśnie odkręcania tej przystawki i tego wałka na klinach a przy okazji ten wałek jak się ruszy to później może się luzować z tego co tutaj piszą niektórzy. 

Ja ostatnio pierwszy raz w ten sposób rozpoławiałem bo zawsze poprzez okienko i odkręcanie docisku tarczy na tych 6 śrubach właśnie przez te okienko.  A co do tego pierwszego sposobu to jeszcze trzeba spuszczać olej z hydrauiki chyba że wkręci się korek w rurkę co wchodzi w pompę hydrauliczną.

 

Mam takie pytanie też dotyczące sprzęgła . Założyłem nowe łapki dodatkowo naspawane migomatem końcówki i mają 20 mm a wcześniej miałem bardzo wytarte i śruby wkręcone maksymalnie były te na łapkach i na cięgnie też regulacja była już do końca . Teraz mam dużo regulacji i na łąpkach i na cięgnie, wszystko jest dobrze biegi wchodzą ładnie sprzęgło luz ustawione dobrze , tylko ślizga się nie ma zrywu .( Gdy przodem ciągnika obciążnikami zapieram o drzewo to za bardzo grzebać mu się nie chce a wiem, jak ma być ... ) 

 

Muszę znów rozpołowić i wydaje mi się, że winne mogą być tylko te sprężyny w docisku tarczy chyba 12 sztuk ich tam jest. Wcześniej były te śruby na łapkach podkręcone na max i cięgno i może przez taki długi czas je wydusiło poza tym są od nowości.   Możliwe, że to taka przyczyna  jest bo co jeszcze innego ? A i jeszcze jedno tarcza jest w dobrym stanie prawie jak nowa i prze rozpołowieniem sprzęgło nie ślizgało . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×