Skocz do zawartości
tvt

zetor 7540 8540 9540 10540

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
tom79    0

witam wszystkich.

od niedawno jestem posiadaczem zetora 8540 wszysto do tej pory w miarę chodziło ale od jakiegoś czasu słychać jakieś

głośne wycie jakby pompy hydraulicznej na wolnych obrotach tego nie słychać wymieniłem  olej filtry i brak już pomysłów co może być a i jeszcze zauważyłem ze jak podnośnik podnosi na zimno  jak i tura to podszarpuje ja sie rozgrzeje jest ok ,może ktos ma jakis pomysł co moze być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Teraz jest chłodniej i masz za gęsty olej i to z tego się bierze. Filtry mają za małą przepustowość. Musiał byś wymienić olej na jakiś rzadszy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tom79    0

zalałem go olejem  Agrol U  gosć w agromie mówił ze dobry będzie pewnie chciał sprzedac ... a  mam jeszcze pytanie mam tura przy nim i nie wiem sie co sie dzieje . zmieniłem oringi na suwakach ma rozdzilacz NIMCO bo sam podnosił i popracowałem z godzine było dobrze i teraz to samo czyżby te oringi do kitu

czy coś innego moze być .....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DarekD    56

dokładnie jak kolega wyżej napisał : filtr ma za małą przepustowość szczególnie przy zimnym oleju ,a do tego jest tak zprojektowany ,że nie ma zaworu od strony ssącej przez który pompa powinna ciągnąć olej jak ten nie zdoła przejść filtrem.

Ja na zimę ,z racji prawie codziennego używania ciągnika ,  wyjmuję ten filtr  i wtedy  hydraulika chodzi normalnie nawet na Hipolu 6 .

Może kto i napisze ,że bez filtrów nie wolno itd .itp.  ,ale każdy mi znany filtr  ma takie zabezpieczenie i  większość oleju idzie nie przez niego ,ale bokiem  dla zabezpieczenia funkcji smarowania . Także lepiej niech idzie nie oczyszczony  niż powietrze ,szczególnie dla tarczek półbiegów

 
 
 
 
 
 
 
 
 
 
Edytowano przez DarekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Witam,mam pytanie do użytkowników tych Zetorów o działanie półbiegów a konkretnie jak są przełączane czy poprzez naciśnięcie guziczka tzn.elektrohydraulicznie i czy tym wszystkim steruje elektronika,proszę o wyjaśnienie tematu jak laikowi bo z tymi zetorami nie miałem do czynienia i w mojej okolicy nikt takich nie posiada.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tom79    0

półbiegi są mechaniczne  zwykła gałka


u mnie tak  jest w zetorze 8540


skrzynia 3 biegowa +wsteczny i 3 półbiegi na każdym biegu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

czyli przełączając półbiegi przesuwamy jakąś dźwignię,ciekawe jak to jest rozwiązane a czy można to robić pod obciążeniem czy trzeba ze sprzęgłem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Dokładnie jest taką mała dźwigienka po prawej stronie kierownicy. Jest to wzmacniacz momentu i można używać go bez sprzęgła. To jest to samo co we forterrach półbiegi tylko tam naciskasz guzik a tu przesuwasz tą dźwignie. Jak coś pisz PW miałem takiego zetora to mogę odpowiedzieć na pytania ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

w modelach z "guzikami" od półbiegów jest tylko sterownik wielkości przerywacza od kierunkowskazów ,który steruje siłownikiem od rozdzielacza . Także nie jest to strasznie skomplikowane ,bo reszta działa jak przy sterowaniu ręcznym.

 
 
 
 
 
 
 
 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    5

Witam ponownie,czy w 9540 ten przełącznik od podnośnika na słupku występował w każdym egzemplarzu,oglądałem ostatnio takiego i właściciel mówił że nie wie co to za przełącznik i odkąd go ma to ten przycisk nic nie obsługuje,dodam że jest on koloru białego a nie żółty

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtal24    167

U mnie w 10540 też nie ma tego przełącznika tylko ja mam rozbudowaną hydraulikę i przedniego tuza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×