rjurczyk

Świeca żarowa czy płomieniowa?

Polecane posty

Michal3512    4

No i świeca działa, po przekręcaniu kluczyka - ojciec pokazał :) No teraz to w zimę będzie elegancko odpalał, bo wcześniej stara świeca nie działa ;)

 

Pompa już wstawiona ( na stary znak) i wszystko ładnie chula, ciągnik jakby lepiej reaguje na gaz :)

Edytowano przez Michal3512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Sadownikx2
      Witam.
      Co mogło się stać dzisiaj w moim Ursusie 2812 przy talerzowaniu,że zaczą kopcić na biało z bagnetu oleju,korka wlewu oleju, z odmu cieknie olej,z kolektro wydechowego  tego od 1 i 2 cylindra wyciekło troch gęstej oleistej mazi.
      Z  tłumnika totalnie i niemiłosiernie śmierdzi olejem.
      Ubuło ~0.5 litra oleju.
      Wcześniej nie kopcił z bagnetu na biało tylko troche z tłumnika olejem śmierdziało.
      Z tłumnika z pewnej odległośći widać siwy dym.
      Talerzowane było na 1H.
       
       
       
    • Przez Krzys375
      Witam,
      Ursus 4514 96'
       
      Założyłem naprawione wtryski bo wszystkie lały, nowe paski klinowe SPA1357, nowy alternator.
       
      Po odpalaniu ciągnika coś, gdzieś piszczy.
       
      Pasek bardzo mocno poluzowałem ale ciągle piszczy.
       
      Co może być przyczyną? Pompa wody, sprężarka? Czy pompa wtryskowa jeśli jest zużyta może wydawać taki dźwięk - nie wiem . . . wtryski są zregenerowane a mówił mi Pan od naprawy że jeśli pompa słaba może nie mieć siły podać paliwa.
       
      Proszę o pomoc
    • Przez adrian123292
      Witam. Mam problemz ursusem 5714. Otóż wyje mi straszne skrzynia lub coś w moście po włączeniu przedniego napedu. Dodatkowo ciągnik tak jak by trochę hamował i buksują lekko tylne koła co widac na utwardzonej drodze. Bez napędu tych objawów nie ma. Ciagnik był już rozbierany i wymieniałem koło pośrednie przystawki napędu ponieważ były rozwalone łożyska na nim i zostało uszczerbione. Myślałem że owe wycie było przez tą usterkę i niestety okazało się, że to nie tego wina i nadal jest to samo. Rozebralem też przedni most w nadzieji że cos tam znajde niestety wszystko jest tam dobrze.. Pomóżcie bo już rozkładamy ręce z tym traktorem..
    • Przez Kris946
      jaka może być usterka hydrauliki że podnośnik ramion albo je podniesie na maxa albo opuści na sam dol? nie mogę nim regulować swobodnie wysokości
    • Przez werben43
      witam. Jak się dobrać do termostatu? czy trzeba odkrecać bak?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.