Skocz do zawartości
odyniec

t-25 rozrusznik szybko obrotowy

Polecane posty

Wybrane dla Ciebie

Jak myślisz czy akumulatory centra 195 ah mam 2 po 6 v pod ten rozrusznik szybkoobrotowy jest dobry nie za mocne ?

Bo kupiłem ten rozrusznik szybkoobrotowy i kręci jak szalony aż się ździwiłem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbyszekbrzuze    111

Akumulatory nigdy nie są za mocne :)

Na długo Ci wystarczą jak byś miał np radia słuchać, albo gdzieś światłami przyświecić i nie boisz się że traktor nie zapali.

Kolega na takich akumulatorach i tym rozruszniku jezdzil 12 lat :o

 

Chyba sobie wydrukuję Twój post i powieszę na ścianie :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sebas99    60

Kolega ma racje, takie akumulatory wystarczą na długo. ;) A i rozrusznik będzie lepiej chodził. Ja mam u siebie identyczne, mają chyba z 10 lat i w tym roku też zmieniam na takie ;) Na starych szybkoobrotowy jak kręci, a co będzie na nowych.... :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


Domino788    0

Witam, mam zamiar kupic rozrusznik i bardzo bym prosił o opine bo znalazłem 2 na allegro i chciałbym was zapytak ktory lepszy..

1. http://allegro.pl/ro...4379349947.html

2.http://allegro.pl/rozrusznik-mtz-t25-ltz-pronar-jubana-litewski-nowy-i4413750303.html

Szukałem tylko w jubanach bo slyszalem ze są dobre , bo są tez jakies za 250 zł z reduktorem to zwracac na nie uwagę czy nie . A ogolnie to was pytam wiec prosze o odpowiedzi. Pozdrawiam :)

Edytowano przez Domino788

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbyszekbrzuze    111

Kolega posiada od tego sprzedawcy juz kilka lat, a jezdzi duo ciagnikiem.

I co najwazniejsze maja bezproblemowy serwis i ogolnie rozrusznik jest trwaly.

Na poczatku mial jakis klopot, odeslal rozrusznik i przyslali mu sprawny.

firma godna polecenia.

http://allegro.pl/rozrusznik-mtz-t25-t-25-vladymirec-papaj-belarus-i4389671072.html

Odpalal na 11-letnich akumulatorach

Edytowano przez zbyszekbrzuze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Witam, podlacze sie do tematu, otóż od nowosci mam problem z rozrusznikeiem szybkoobrotowym a problem polega na tym ze po odpaleniu wladzia zaczyna zgrzytac jakby nie odbijal tylko caly czas byl zalaczony a czasami nawet podczas jazdy potrafi sie włączyć, rekramcji w sklepie nie chcieli uznac twierdząc ze na 100% coś z ciągnikiem jest nie tak, po wymianie calego elektromagnesu problem pozostal, dodam ze na oryginalnym r11 wszystko dziala bez zarzutu, był bym wdzięczny za udzielenie jakis wskazówek co z tym fantem zrobic ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Mikua    9

wywal oryginalny przekaźnik rozrusznika i podłącz bezpośrednio, zastosuj zwykły przekaźnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Kupilem nawet nowy przekaźnik, ale to nic nie dało może źle podłączony jest albo na odwrót

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Gość Profil usunięty   
Gość Profil usunięty

Po odczepieniu jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


krzysiekg    2

Witam. Mam taki problem jak przekręcam kluczyk żeby odpalić to słychac takie charakterystyczne stuknięcie i tyle rozrusznik nie kręci, przy próbie odpalenia na ostro dzieje sie tak samo, co mogło sie stać?? Odrazu mówie że z prądami wszystko ok i że mam rozrusznik szybkoobrotowy Jubana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Voo    38

Sprawdz szczotki może się skończyły lub zawiesiły.Jak szczotki ok to pozostaje Ci tylko wirnik lub stojan.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krzysiekg    2

Myśle że szczotki są ok bo jak próbowałem odpalić to przekręcił z 2 razy wałem i nagle przestał kręcić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Na "ostro" to znaczy, że łączysz dwie duże śruby na włączniku elektromagnetycznym?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mtracz    71

Na pewno jest druga duża śruba na włączniku elektromagnetycznym. Możliwe, że zakryta osłoną.

Zdejmij ją i zewrzyj obydwie duże śruby.

Jak zadziała to włącznik elektromagnetyczny do wymiany, jak nie zadziała to sam rozrusznik: szczotki itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

krzysiekg    2

Próbowałem zewrzeć te 2 duże śruby ale rozrusznik nie ruszył tylko było słychać syczenie tak jakby sie coś spaliło w środku w kabinie. Teraz po przekręceniu kluczyka nic się nie dzieje tylko kontrolka od prądu gaśnie, może to być spalony przekaźnik?? A i jeszcze sprawdzałem światła i nie świecą, czy może to mieć jakis związek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



mtracz    71

Przekaźnik służy tylko do odpalania nie ma wpływu na światła.

Sam przekaźnik do tej pory był sprawny bo załączał włącznik elektromagnetyczny.

Problem masz z zasilaniem kabiny-instalacji.

Po kolei do sprawdzenia od akumulatorów, klem, masy, mostków-przewodów, zasilania pod deską rozdzielczą przy amperomierzu.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




krzysiekg    2

Nie jednak akumulatory są ok, ale gdzieś ucieka prąd tylko nie moge zlokalizować gdzie. A co powiecie o tym że spaliła się żarówka od kontrolki prądu/ładowania i jak założyłem nową to też sie spaliła odrazu jak włączyłem prąd, a zasilanie do niej idzie od przekaźnika ??

Edytowano przez krzysiekg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez pronarek
      mam pytanie jak zamontowac rozdzielacz hydrauliczny we władku i czy według was jest sens montowania masztu od widlaka na przód czy wytrzyma os itd.
      czekam na odpowiedzi mój tata mówi ze to spokojnie wypali.(i tak zaraz złożymy wniosek na tura do mtz ale jeszcze nie wiem jakiego wybrac)
    • Przez adi972
      dlaczego w ruskim jak wrzucam wsteczny i na 1 to coś huczy
    • Przez Kondzik100
      Mój władek ma za małą dawke paliwa i sie zastanawiam gdzie mu sie ja podkreca . I tu mam do was pytanie gdzie i czym sie podkręca ??
    • Przez Eliasz
      Witam
      Ostatnio jadąc sobie drogą zauważyłem że na kopalni w dzrzewkach robi t-25 tylko z przednim napędem gdy zajechałem do domu sprawdziłem w swoim Władku czy posiada jakieś wyjście jest tam coś takiego chyba to czyli taka pokrywka z boku skrzyni tylko nie wiem co jest pod nią bo nie miałem czasu rozbierać
      i moje pytanie brzmi następująco ile może kosztować napęd i gdzie mógłbym go dostać oraz najważniejsze czy będzie on pasował
      Z góry wielkie dzięki
    • Przez wladek_t25
      Witam
      Po odpaleniu na jałowym bietu gdybdodaje gazu to z 700 obr. na 1800 zbiera się elegancko, lecz sprawa się typie gdy chwilę pojeżdze. Pod lekkim oporem wejście z 900 obr. na 1500-1600 to zajmuje z 10 sekund!! Nie wiem w czym rzecz, od średnich do max obr. wkręca się tak jak powinien. Pompa po regeneracji, nowa sekcja. Próbowałem delikatnie podregulować dawkę paliwa na większą, i to też nic nie dało. Kąt wtrysku idealny, co do mm. Co robić Panowie? Mam drugą pompę Ale w niej trzeba by było ustawić poprawną dawkę paliwa na stole probierczym. Jest może ktoś z okolic Elbląga i mógł polecić dobrego pompiarza? Ja zawiozłem do niby specjalistycznego zakładu to zmienili sekcję i mi ją oddali, nawet na stole jej nie regulawali bo założyłem ją to musiałem obroty regulawać i ten wkręt stop od gaszenia bo wykręcili. Zawiozłem drugiego zakładu w okolicy to opowiedzieli że pomp od ruskich nie przyjmują...
×