Skocz do zawartości
Zaloguj się, aby obserwować  
Mlatek

Przelacznik Świateł MF 255

Polecane posty

Mlatek    0

Wczoraj stracily mi sie swiatla lecz na szczescie to przelacznik kupilem nowy i sasiad mi to wymienial i tak wymienil ze teraz caly czas mam dlugie :| Czy moglby mi ktos jakas instrukcje dac jaki kolor gdzie przychodzi albo rysunek z gory dziekuje :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
emilchaja    4

Witam z tyłu przełącznika tu gdzie zapinasz kabelki powinny być numery i tak:

2-kabel biały

3-kabel szaro-zielony

4-kabel żółty

5-kabel niebieski

6-kabel szary

u mnie tak jest podłączone

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Przełącznik może też być wadliwy, teraz takie części są produkowane np. na Tajlandii, mi włącznik awaryjnych rozleciał się po roku :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mlatek    0

U mnie nie ma zoltego kabla wogole i jest to jakos dziwnie podlaczone ze dwa biale ida do niebieskiego konektorka i brazowy z niebieskim tez do jednego dwa konektorki sa puste i taki szary lezy luzem wogole nie jest podlaczony. Postaram sie zrobic zdjecie :P Ma ktos inaczej podlaczone ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Od 2 wychodzi kabel biały do bezpieczników, od bezpieczników idzie kabel czerwony (światła pozycyjne i podświetlenia zegarów). Od 3 kabel idzie kabel zielony do bezpieczników, od bezpieczników dalej zielony (światła mijania). Od 4 idzie kabel żółty do bezpieczników, od bezpieczników dalej żółty (światła drogowe-długie). Od 5 idzie kabel szary- ma on bezpiecznik na kablu, idzie do sygnału dźwiękowego. Do 6 podłączony jest kabel brązowy (idzie on od stacyjki od 1) i kabel niebieski (jest on od halogenu i gniazda zapalniczki oraz idzie on do włącznika świateł awaryjnych).

Jak masz inne kable to i tak powinieneś już prędzej dojść od której cyferki gdzie idzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Dosc ze mam inaczej to na przelaczniku nie mam oznaczen 1,2,4..itp tylko jakies 56b cos takiego mam jakis hinduski przelacznik chyba ;) I do tego te kable masakra wiem tylko ze niebieski do klakson bo sam prowadzilem go bo tamten mial przebicie tata mi mowil ze to moze nie byc wina kabli tylko przekaznika swiatel i jeszcze do tego przelacznika jest 7 konektorkow ktore wychodza z niego a 5 ktore przychodza powiedzmy to po co te 2 puste?? Postaram sie zrobic zdjecie a potrzebuje jakies innej instrukcji bo te nowe przelaczniki to masakra :P Do jednego wyjscia ida mi dwa biale do drugie brazowy i zielony no i reszte te tez jakies sa i nie mam zoltego kabla nie wiem dlaczego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Proponuję odłączyć wszystkie kable i zamiast tego od sygnału dźwiękowego podłączyć kabel z prądem (ten co idzie do przełącznika od stacyjki). Dalej wcisnąć przełącznik (tak jakbyś chciał włączyć klakson- wszystko inne wyłączone) i sprawdzić za pomocą probówki w którym złączu jest prąd. Później podłącz ten kabel z prądem do złącza gdzie był prąd. Kabel od sygnału na stare miejsce. Sprawdź czy działa sygnał. Następnie przekręć przełącznik o jedną pozycje (światła pozycyjne) i szukaj probówką gdzie jest prąd i tam podłącz kabel od świateł pozycyjnych. i tak samo ze światłami mijania i drogowymi.

 

 

Kabel z prądem to ten połączony brązowy i niebieski (chyba) ;) możesz sprawdzić czy tam jest prąd. Zanim zaczniesz odłączanie kabli spisz sobie do którego numerka jaki kabel szedł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Dzieki zrobie tak jak mowisz , a jezeli dalej bedzie ten sam problem to jaka moze byc inna przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

To musi być coś z kablami, albo przełącznik wadliwy. Przed wymontowaniem starego trzeba było sprawdzić jak on przekazuje prąd, może był dobry i to jest wina kabli. Spróbuj zrobić tak jak pisałem i zobaczysz co jest. Jak bedzie dobrze z przełącznikiem to kable. A te podwójne wyjścia to są właśnie do tych podwójnych kabli, widocznie w niektórych instalacjach sa te kable rozdzielone.

 

A jak tam, piastę już złożyłeś??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Piaste tak teraz mnie czeka wymiana wspornika juz mam kupione wszystko :) No zrobie tak jak mowisz tylko ze wlasnie jest w tym problem ze wymienilem przelacznik dlatego ze mi sie cos zepsulo ze swiatlami i dalej bylo to samo tata mi mowil ze to moze wina przekaznika swiatel ale nie wiem czy tam cos takiego wogole jest :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel14011    0

Witam.

Nie wiem czy temat jeszcze aktualny.

W MF255 nie ma przekaźników od świateł(fabrycznie nie wstawiali). Najczęstrzą przyczyną awarii reflektorów jest złącze kontaktowe (podobne jak w telefonach komórkowych przy baterii). Proponuje przeczyścić drobnym papierkiem ściernym. Opisz precyzyjniej kiedy Ci się świecą te długie i jak się zachowują postojowe.

Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Jak wlacze na przelaczniku postojowe to swieca sie dlugie z przodu te postojowki po bokach sie tak mrużą jak swieczka i z tylu tak samo ledwo co potem jak dam krótkie to tak samo tylko ze jakbym troche wiecej pradu dostawaly swiatla oczywiscie z przodu dalej długie potem jak przelacze na sam koniec czyli długie to swieca krtokie z przodu a po bokach normalnie tak jak powinny i z tylu tak samo i wogole jak przelaczam to natezenie pradu rosnie wraz z calymi swiatłami oprocz z przodu nawet z stacyjka przewody przeczyscilem wszystkie kostki posprawdzane kable tez masa jest ok bo na moje ok to mogla byc masa lecz jest w porządku nie wiem co tam jest grane.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

Chcesz to zrobię ci zdjęcie jak to wszystko jest u nas oryginalnie podłączone, bo akurat mam zdjętą osłonę akumulatora.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Dzieki za pomoc lecz jest tylko jeden przelacznik dostepny bo sie juz pytalem i to wlasnie ten i tego mam. A wogole temat zamkniety problem rozwiazany dzieki !! :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×