Skocz do zawartości

Polecane posty

Wybrane dla Ciebie

Grabcio    23

Mój ciągnik ze względu, że ma szybką skrzynię cały czas jeździ na wzmacniaczu, u mnie już ze 6 lat a nie wiadomo i le w Danii tak jeździł i nic złego z nim się nie dzieje. Na zająca przełączam głównie tylko na szosie i wszystko działa jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bolid20    35

Na chomiku jest dostępna instrukcja do ursusa 385 i pochodne wg mnie tam to jest wszystko opisane jak należy. osobiście używam żółwia po prostu kiedy potrzebuję zwolnić lub ciągnik ma za ciężko w każdych pracach i odpukać na razie działa bezproblemowo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

klausz    0

Cześć. Jestem tu nowy więc pozdrawiam najpierw Wszystkich.

 

Mam taki problem, iż jak wyreguluję taśmę wzmacniacza to żółw działa ok, ale na zającu czuję że jakby nie puściła taśma (ciągnik blokuje jakby był na ręcznym).

Jak znowu popuszczę taśmę to zając działa (tak teraz wszystko zaorałem) ale za to żółw nie.

Czy odkręcając tę pokrywkę z lewej strony skrzyni biegów (C-385 ) tam gdzie jest ta sprężyna od taśmy wzmacniacza momentu, to normalne że wylatuje olej?

Czy rodzaj oleju w skrzyni jest bardzo ważny (mam LUX 10)?

Według mnie ciśnienie jest ok, tarcze są zaciskane za zającu, jedynie co to chyba coś nie tak z tym siłownikiem co cofa sprężynę i taśmę luzuje.

 

Proszę o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


OKEY    154

Kto ci doradził ten LUX? czy inicjatywa własna :)  wywal go i wlej Hipol 80w90

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

klausz    0

Niedawno kupiłem ten ciągnik i poprzedni właściciel go nalał.

Czemu, jest taki zły?

Myślisz że to może być powód błędnie działającego wzmacniacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


klausz    0

OK. Rozumiem.

Pierwsze co w poniedziałem wymienię na HIPOL 6 (chyba będzie dobry?).

Może problemy wtedy ustąpią.

 

Jak spuszczę ten stary LUX to muszę coś przed zalaniem nowego zrobić, (np. przepłukać czy coś?)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

OKEY    154

Tak. Najlepiej przepłukać bo sa to zupełnie inne oleje. Hipol 6 będzie dobry. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


klausz    0

Chyba jednak zostanę przy zlaniu cieplego i wymienic filtry,co? bo przepłukać to chyba trochę problematyczne.

Myślicie że to załatwi problem wzmacniacza momentu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

locke    291

Rozgrzej olej w skrzyni,wypuść a w międzyczasie odkręcaj filtry.Z przepłukaniem to nie za bardzo.Tak i tak coś tam zostanie także nic nie rób tylko zalewaj hipolem i powinno być dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

witam panowie nie dawno kumpel zakupił ursusa 1222 i nie działa wzmacniacz to znaczy wogule ciągnik nic nie reaguję a wajcha chodzi normalnie, dodam też, że jak włącza wom to dwiema wajchami od wom i od żółwia, ponieważ jak włączy tylko tą od wom-u to wom załącza się dopiero po około 10-12 sekundach i bardzo powoli startuje. Jak naprawić ten wzmacniacz i co może być przyczyną, że wogulę nie reaguje i dlaczego wom tak wolo startuje??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Brounter    18

Wom podczas załączania korzysta ze sprzęgła hydraulicznego więc pare sekund potrzeba na dojście oleju. Jak opisałeś że wom startuje dopiero po 12 sekundach to ciągnik jest na jałowych czy wyższych obrotach? Co do wzmacniacza to częstym przypadkiem podczas kupowania używanych ciągników jest to że sprzedający wcześniej usuwają cały mechanizm a potem go oddzielnie odsprzedają ( całość to koszt około 2 tys)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

ciągnik jest na obrotach maksymalnych, że mało silnik z obudowy nie wyskoczy, podam przykład pracuje sobie z agregatem aktywnym opuszczam agregat i ...... gdy włączę wom tylko jedną wajchą to ciągnik na maks obrotach stoi i dopiero po 8 może 10 sekundach zaczyna się włączać i co jest najciekawsze bardzo powoli wałek startuje, a gdy włączę obiema wajchami to dosłownie po 2 sekundach mam już włączony wom na maks obrotach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

a dlaczego im dłużej jeżdże na wzmacniaczu tym on słabiej ciągnie ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Thomas2135    1210

Nie czeka Cię nic innego jak rozpoławianie ciągnika. Jak przełączasz krótką dźwignię olej przestaje napierać na tłok hamulca taśmy. Oznacza to, że mikropompa nie ma już swojej nominalnej wydajności. Ja jestem kilka dni po rozpoławianiu ciągnika. Robiłem wszystko, co ma związek z wom i wzmacniaczem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

przecież olej napiera jak jest żółw włączony na tłoczek bo musi zacisnąć taśmę a na zającu jest taśma luźna tak ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Thomas2135    1210

To sprężyna napina taśmę. Po przełączeniu na żółwia olej nie idzie na tłoczek tylko kierowany jest do womu i dlatego działa szybciej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

a co się wymienia we wzmacniaczu. a powiedz mi jeszcze dlaczego wom się nie zatrzymuje u mnie tylko się cały czas kręci

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Thomas2135    1210

Kręci cały czas, bo uszczelnienia do wymiany. Trzeba wymienić oringi 180x3, uszczelki manżetowe(wiedzieć jakie, bo są 2 rodzaje), pierścienie tłokowe 65 wąskie z tuleją oraz tłoczki. Sprawdzić stan tarczek. We wzmacniaczu jest podobnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

koledzy powiedźcie mi jeszcze dlaczego olej się szybko nagrzewa w skrzyni biegów jak się jeździ na żółwiu pszeciej jak się załącza zółwia to olej już tam nie idzie pod ciśnieniem?? i jeszcze pytanie gdziekosz_satelit_wzmacniacza_momentu_kpl_c_3się zazębia ten duży tryb te koło takie za satelitkami ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Thomas2135    1210

Te koło z satelitami pracuje w kole koronowym na wałku sprzęgłowym.   https://www.google.pl/search?q=0080126107&client=opera&hs=G4G&channel=suggest&prmd=ivns&source=lnms&tbm=isch&sa=X&ei=TYWiVL-pJ4W1UeuwhMAL&ved=0CAUQ_AU

Zębatka z tyłu wchodzi zaś w tarczki bębna wzmacniacza. Kolego masz może schemat do tego ciągnika, bo jak nie to możesz sobie pobrać z internetu pod nazwą katalog części ursus 902 904. W 6 cylindrowych jest tylko więcej tarczek chyba w womie i wzmacniaczu. Plik ma 15 MB a jak jej nie ma to mogę Ci kiedyś przesłać.

 

Jak słyszysz na wolnych obrotach takie "rugotanie" i "trakotanie" w skrzyni  cichnące po wciśnięciu sprzęgła, także w momencie gaszenia to do wymiany jest wałek i ewentualnie to koło. Ktoś inteligentny projektował wałek i dał 0,5mm krawędzi oporowej dla tego koła i przez hamulec dociskający to koło ta krawędź się po prostu ścina. gdyby było tam ze 2-3mm, bo miejsca jest to problemu by nie było. Wydaje mi się, że olej cały czas ściska tarczki w bębnie wzmacniacza, ale pewności nie mam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Przeanalizowałem cały wzmacniacz momentu każdą podkładkę uszczelkę i tryb i wnioskuje, że jest to bardzo dobra i żywotna przekładnia jeśli się o nią zadba i wie się jak jej używać. ;) Ale nie wiem jednego <_<  ,dlaczego nie można jeździć długo na wzmacniaczu dlaczego nie wolno na nim zmieniać biegów itp.itd. Przecież na żółwiu tarczki się luzują i są w oleju ciągną satelitki, które też są w oleju i jak się jeździ na żółwiu to zachodzi wszystko mechanicznie więc jak dla mnie można jeździć na tym cały dzień jeśli komuś np brakuje podczas koszenia biegu między 2 a 3 szosową to 3 żółw i git. może nie wolno na tym długo jeździć bo po prostu części są słabe i się szybko zużywają czy co? Niech mnie ktoś olśni proszę :rolleyes:  ???!!!

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomek73    188

Ja jeździełm non stop  na żółwiu w polu, używałem go jako półbiegu.  Ale dosłownie co 500 mth musiałem wymieniać tarcze, powód bez nadziejny materiał z którego sa zrobione tarcze, i za niskie ciśnienie oleju do sterowania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grabcio    23

Ja swoim jeżdżę już 6 lat non stop na zółwiu, a nie wiadomo ile ktoś tak jeździł kiedyś i jak narazie (odpukać) żadnych problemów z ciągnikiem nie ma. Na zająca zazwyczaj przełączam na szozie ze względu na to, że posiadam szybką skrzynię.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez saymon
      chciałbym aby ktoś powiedział mi jak używać wzmacniaczy aby go nie popsuć.
    • Przez Rafal99
      Witam, przy moim ursusie nie dawno zaczeło szwankować sprzeglo, otóż problem polega na tym, ze kiedy wrzuce 1 bieg i zaczynam po woli puszczac sprzeglo ursus nie startuje normalnie tylko zaczyna szarpac. Prosze o pomoc, moze jest jakaś regulacja czy cos?
    • Przez Szmyksu1014
      Witam mam problem w ursusie otóż gdy rozgrzeje się olej w skrzyni podczas orki,cofając na 2 biegu,bieg tak jakby się ślizga czyli że rusza pomału a potem przyspiesza.Co może być przyczyna? Napęd i wałek wom działa wzorowo
    • Przez tata1
      Witam
       
      Robiłem ciągnik tamtego roku - wymieniałem pompę hydrauliczną, ą wewnątrz skrzyni. Wzmacniacza nie ruszałem bo było wszystko OK. Teraz się wzmacniacz odezwał. Tarczki ciągną - idzie jak automat, czym ma ciężej tym wolniej idzie (to nie sprzęgło bo robiłem). Teraz żałuje jak ...........że od razu tam nie zajrzałem.
      Wiem że części do półbiegów wychodzą dużo, a czy ktoś zamiast kosza półbiegów zakładał wałek zastępczy, są takie w sprzedaży. Na kanał olejowy zakłada sie zaślepkę. Całość wychodzi 450zł i znikają problemy razem ze wzmacniaczem. Można by zaspawać kosz, ale dalej będzie strata ciśnienia oleju. A tak bym wzmacniacz wrzucił na półkę, a zastąpił go rozwiązaniem zastępczym - czy to się sprawdza - robił to ktoś?
    • Przez ArkadiuszZaganiacz
      Witam. Posiadam 1634 ze skrzynią 4-ro biegową z wajchami po prawej stronie. Wajcha biegó I, II i R jest sztywna i biegi wchdzą idealnie, natomiast wajcha od biegów 1-4 jest luźna, biegów dosłownie trzeba szukać, między skrzynią a kabiną jest tam jakaś dziwna przystawka, z której wychodzą wspomniane wajchy do kabiny. Czy poblem może tu występować?
×