Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
mrursus    0

Nie ze tak strasznie slizga ze ciagnik staje tylko nie chce przejsć z żółwia nz zająca trzeba mu z gazu puscić i wtedy zaskakuje zając na pusto działa ok problem pojawia sie przy obciążeniu np przyczepa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ginterpol    17

przecież pisze że na zającu chodzi ok.. ja podejrzewam taką sytuację że dźwignia przełączająca uderza o kolumnę kierownicy a mechanizm nie załącza do końca zająca..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mrursus    0

Przy rozdzielaczu wszystko jest ok dzwignia zamyka i otwiera rozdzielacz do końca wiec to raczej odpada :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

UrsusCzesio    303

Z tą dźwignią to juz przerabialiśmy. Po podnoszeniu kabiny w Zetorze. Najpierw sprawdź czy wszystko dobrze pracuje mechanizmy dźwigienek jeżeli pracują dobrze no to zmartwię Cię, musisz wywalać skrzynię. Fakt że na trzeźwo to ciężko będzie to zrobić dobrze ale przy 4 rozpołowieniu i wyjęciu skrzyni i spożyciu %% udało sie izetor śmika aż miło jak by z fabryki wyszedł. Bo do tego mechanizmu najpierw były problemy po wsadzeniu skrzyni bo powylatywalo wszystko ale doszedłem do tego ale po pól godzinnej jeździe zaczęło sie pieprzyc więc wyciąganie skrzyni i robimy zółwia a z początku miał byc tylko sychronizator

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

jak dla mnie to masz tarczki spalone, tak czy tak musisz rozjechać jeśli to ze zającem a ni żółwiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
LowRider    33

Nie ze tak strasznie slizga ze ciagnik staje tylko nie chce przejsć z żółwia nz zająca trzeba mu z gazu puscić i wtedy zaskakuje zając na pusto działa ok problem pojawia sie przy obciążeniu np przyczepa

U siebie miałem to samo i zrobiłem mały remont wzmacniacza i chodzi jak nowy;) zrób jak wyżej pisałem

 

A przyczyną tego że nie zaskakuje zając pod obciążeniem jest małe ciśnienie docisku tarcz spowodowane zużyciem tulei w bębnie wzmacniacza, zużycie pierścieni uszczelniających ( tam właśnie gubi ciśnienie).

Do tego mogą być tarczki podpalone oraz krzywe przekładki między tarczkami przez co zmniejsza się powierzchnia styku tracza-przekładka.

Edytowano przez LowRider

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek1178    0

Witam

Mam taki problem, gdy wrzucę tą wajchą przed siedzeniem biegi szosowe to pod większym obciążeniem wyskakuje, gdy trzymam wajchę ręką tego problemu nie ma, chociaż w ręce czuć mocne obciążenie gdy się jedzie np. pod górę. Dodam jeszcze że przy biegach polowych i wstecznych nie ma tego problemu.

Co to może być, czy trzeba będzie rozjeżdżać całą skrzynie żeby to naprawić ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam kolego ja miałem ten sam problem w mojej c385 ale ze wstecznym wyskakiwał mi i było trzeba go trzymać to skrzynia do rozbiórki u mnie wałki poszły .A co lepsze skrzynia była oryginał i już nie ma tego typu wałków i kupiłem nową skrzynię używaną od 914 turbo i chodzi

Edytowano przez Marcin91
ortografia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Weź zdejmij tą pokrywę od biegów i zobaczy czy taka kulka trzyma Ci wodzik w korpusie skrzyni.jak podniesiesz pokrywę to one będą dwie przyciśnięte sprężynami.Widziałem taki przypadek gdzie tak jak u ciebie biegi wyskakiwały.

Edytowano przez Marcin91

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tuning221    0

Witam. Niedawno kupilem ursusa 1014 z 1990r. mam z nim takie problemy ze:

- nie mozna zredukowac biegu z wyzszego na nizszy bez zatrzymania się(regulowalem juz synchronizator i nic)

-po wlaczeniu zająca slychac w skrzyni biegow takie jakby rżęzienie jak sie wlaczy zółwia to tego nie slychac

-przedni naped mam wlaczany elektrycznie, kontrolka od niego swieci jak go wlacze ale naped nie dziala

 

Prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba18l    0

Ja wcześniej miałem ursusa 1214 i napęd nie ciągnoł przez to że był olej nie dobry wymien olej powinno zadziałać ponieważ sa tam tarcze i olej je do siebie ściska i zaczyna ciągnąć .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Zobacz jak włączysz napęd czy jest napięcie na kablu do elektromagnesu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tuning221    0

a wogule czy w ursusa 1014 byly przednie mosty zalaczane elektrycznie czyli na przycisk jak od swiatel? bo u mnie tak jest a na internecie jak szukam to wszystkie są na linke.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
haper    0

Tak są załączane elektrycznie ,też takiego mam ,ale w mojej skrzyni niema synchronizatorw. Tak jak napisał locke ,ale wygląda ,że jest słaba mikropompka. Kontrolka od ciśnieni gaśnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nunu85    82
Napisano (edytowany)

1)były w ursusach synchronizowane skrzynie?

ja też mam takiego z 90 czy nawet 91 i ani synchronizacji ani elektrycznego załączania napędu nie uświadczysz.

 

Mysle że regulowałeś hamulec skrzyni a nie zaden synchronizator.

Ogólnie to musisz sie nauczyć zmieniać biegi z międzygazem (tzn z podwójnym wysprzęglaniem) i zgrzytów za wiele nie będzie. trochę popróbujesz i bedziesz wiedział o co chodzi. Inego wyjścia na tę skrzynie nie ma.

 

o co chodzi?

załóżmy, ze jedziesz 4 i chcesz zredukować na 3.

-sprzegło do połowy (chodzi o to, zeby nie zadziałał jeszce hamulec skrzyni, bo on jest potrzebny tylko do ruszenia z miejsca, potem już nie)

-dajesz na luz

-puszczasz sprzęgło

-dość mocno przegazowujesz silnik

-znów sprzęgło do połowy

-wrzucasz trójkę

i jak sie nauczysz znajdować odpowiedni moment do wrzucenia tej trójki (tzn tak, zeby prędkośc traktora w miarę była zgrana z obrotami silnika, to będzie wszystko szło jak po maśle.

 

z czasem jak nabierzesz wprawy, to uda ci się nawet zmieniac biegi bez użycia sprzęgła

 

2) rzęzienie na zającu jest zawsze czy tylko na luzie na wolnych obrotach?

bo jesłi to drugie to standard

 

3)napęd nic a nic nie ciągnie, czy chociaż lekko probuje?

bo jeśłi elektromagnes go załaczający działa a napęd nie ciągnie, to masz do wymiany albo mikropompke, albo tarczki sprzęgła w napędzie albo i to i to. Ewentuanie mozesz iść na łątwizne i wymienic sprzęgiełka w napędzie na jedno sprzęgło kłowe- wówczas napęd bedzie ciągnął w każdych warunkach,, nie ważne czy olej rozgrzany czy nie, czy pompka pompuje dobrze czy słabo- nic go nic zdławi. I ja to rozwiązanie polcam. Koszt zamknie sie ponizej 200zł plus pół dnia własnej roboty- nic skomplikowanego tam nie ma i o ile nie masz dwóch lewych rąk zrobisz sam.

Tylko mowie- najpierw sprawdź elektromagnes (chociaż jeśli piszesz, ze kontrolka od napędu sie swieci po jego załaczeniu, to on sie raczej włącza- zakładam że kontrolka idzie od czujnika tam na dole przy przystawce)

Edytowano przez nunu85

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
haper    0
Napisano (edytowany)

A zdejmowałeś pokrywę skrzyni i widziałeś te 2 synhronizatory .Ja operuję biegamy podobnie jak nunu .Hamulec skrzyni wiele nie pomaga ,ale żeby się do niego dostać trzeba rozpoławiać ciągnik.Filtr mikropomki masz czysty. Reguluje się też hamulec taśmowy wzmacniacza momentu.Odkręcasz kontrę ,dokręcasz śrubę ,gdy wyczujesz opór cofasz ją 1,5 obrotu.Warzna rzecz.Jest ona po prawej stronie filtra.

Edytowano przez haper

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie! Mam problem , otóż założyłem nowy półbieg, (pokrywa z pierścieniami, bęben z tarczami, układ planetarny, mikropompka, uszczelnienia na tłoczku , który luzuje taśmę, sprężyna, taśma i rozdzielacz dałem do sprawdzenia, jest dobry ) i na żółwiu mi ślizga, a gdy podciągnę taśmę, żeby nie ślizgał , to gdy przełączę na żółwia dławi silnik. Co jest tego przyczyną? prosze pomóżcie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PaTrYk1014    1

Cześć.Od niedawna jestem użytkownikiem ursusa 914 i w związku z tym chciałbym się dowiedzieć czy mogę orać ciągnikiem w pozycji żółw , a jeżeli tak to kiedy mogę go włączyć np.gdy ciągnik stoi w miejscu i przy uruchomionym silniku. Bardzo proszę o pomoc i  z góry dzięki!!!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Jak chcesz rozwalić i zaspawać wzmacniacz to orka jest wskazana.Jeżeli chcesz dobrze jeździć to wzmacniacz używaj tylko chwilowo i będzie ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Cześć.Od niedawna jestem użytkownikiem ursusa 914 i w związku z tym chciałbym się dowiedzieć czy mogę orać ciągnikiem w pozycji żółw , a jeżeli tak to kiedy mogę go włączyć np.gdy ciągnik stoi w miejscu i przy uruchomionym silniku. Bardzo proszę o pomoc i  z góry dzięki!!!!!!!!!!!!

 

 

 

 

Nie Masz normalnych biegów że chcesz orać na wzmacniaczu?

Edytowano przez KORSARZ1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jest dosyć tematów tego typu gdzie to było wałkowane sto razy do czego służy żółw i kiedy go włączać, jak byś był tak miły to byś mu to poszukał, ale Ty jednak wolisz się mnie czepiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
glicer    3

Ale oczywiście poprawnie :) ,ale jeździ jak chcesz,zima długa ,klamoty nie sa za drogie,bedziesz miał czas na naprawę,sądze ze musi się zepsuc,po to tylko zebys zrozumiał po co on jest,osbiscie nie oszczędzałem go nigdy i nie zawodził

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Wzmacniacz jest po to aby go używać.On został stworzony w celu zwiększania momentu obrotowego kosztem zmniejszenia prędkości obrotowej.Zmiana tej wartości momentu i prędkości następuje bezstopniowo.Jest to bardzo dobre rozwiązanie z tym że z reguły trafiał on na niewłaściwe osoby które nie umiały z niego korzystać i dlatego w prawie każdym ciągniku jest on zaspawany.Tego się używa tylko chwilowo i tylko w transporcie.Oczywiście ciągnik można oszukać i zamiast przyczepy możemy ciągać pług.Jeżeli będziemy używać go zgodnie z przeznaczeniem wszystko będzie dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×