Skocz do zawartości
Mlatek

MF 255 BLOKADA MECHANIZMU ROZNICOWEGO

Polecane posty

Mlatek    0

Witam. Wczoraj zakopalem sie beczka moim MF 255 i chce wlaczyc blokade a tu nic moge skakac bic mlotkiem nic popsikalem wd-40 nic nie wiem jak sie do tego zabrac zeby ja uruchomic co odkrecic albo wybic i przesmarowac prosilbym jakies porady albo zdjecie co mam dokladnie psikac :P . Na koncu wspomne ze blokada byla uzywana jakies 3 miechy temu. Znalazlem podobny temat ale nie uzyskalem w niego pomocy i odpowiedzi na moj problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Spróbuj delikatnie szarpnąć na wstecznym, może sie tam coś nie zatrybia. Nie wiem, ja nigdy nie miałem takiego problemu z blokadą zawsze idealnie wchodzi i też nie była używana od jesieni, aż do poprzedniego tygodnia. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daro74    3

najprawdopodobnie zapieczony pedał we wsporniku może pomoże WD a jak nie trzeba rozebrać i podgrzać gazami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mlatek    0

Bawie sie z tym juz 2 dni i nic blokada ani nie drgnie da sie ja jakos w całosci wyciagnac czy musze sie meczyc w ciagniku? Przyznaje ze bardzo mi zalezy zeby to naprawic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Ile tam jest srubek ? Nic mi nie wyleci jak odkrece i bede to wyciagal?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Czy jak wyciagne ta lape i ja przesmaruje to bedzie dzialalo bo nie wiem gdzie tkwi problem i jak to sprawdzic zeby wyciagnac ta łape musze hamulce odczepic robil ktos juz z tym i moze wie gdzie tkwi problem bo wiem ze podobno w MF 255 to jest wadliwe i czesto sie tam cos blokuje bo sasiadowi tez to nie dziala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pimper21    49

mi tez nie działa chyba z 5 lat :unsure: i ani się do tego nie biorę bo nie ma czasu ale teraz to by się naprawić zdało odkręcał to ktoś ?? :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pablo90018    0

Witam ja miałem taki problem z moim mf 255.

Od kiedy tata kupił ten ciągnik nigdy nie używał blokady oficjalna wersja - jest zepsuta. Jednak jakiś czas temu zauważyłem że problem nie tkwi w uszkodzeniu wewnętrznym lecz przyczyną jest przyblokowanie się właśnie tego pedału . Sprawdziłem to włączając blokadę na krótko(kawałkiem rurki wcisnąłem mechanizm blokady za siedzeniem i działała) . Więc WD-40 i ognia.Co ja z tym pedałem nie robiłem- nawet nie drgnął. Jak zacząłem po nim skakać(niestety nie słyszałem jeszcze o opcja "na gorąco") pękł element łączący pedał z tylnym mostem, no i musiałem to potem spawać na gorąco.

Z rozebraniem nie ma problemu, wystarczy odkręcić kilka śrubek i 2 bolców z układu hamulcowego. Nie wiem czy jest konieczność ale ja na wszelki wypadek spuściłem olej z mostu( ten sam co w skrzyni).Na elemencie który musimy odkręcić znajduje się przekładnia hamulca(gdy wciśniemy hamulec ona jest ruchoma).Ważne jest,aby odkręcając znajdującą się centralnie na niej śrubę regulującą reakcję hamulca potem przykręcić ją tyle samo co było wcześniej.Trzeba też zwracać uwagę na odpowiednie założenie gumowej uszczelki zapobiegając w ten sposób późniejszym wyciekom oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomas318
      witam naprawiam pompy i inne części hydrauliki siłowej nie tylko do kazdego modelu traktora komabjnu lub innego sprzetu rolniczego . W razie pytanie prosze pisac prywatna wiadomosc . Pozdrawiam 
    • Przez Barm03
      Szanowni agrofotowicze :), nabyłem ostatnio bardzo ciekawy egzemplarza masseya fergusona 152 ze skrzynią multipower. Niestety po oględzinach okazało się, że półbieg nie działa, przerzucałem wajchą góa dół i nie było żadnego efektu. Ktoś miałł z tym do czynienia ? Mógłby się coś na ten temat wypowiedziec ?
    • Przez Pablo1992
      Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.
    • Przez lexiflexi
      4 raz przez 12 lat urwał mi się wał korbowy w mfie 560... po 3 razie zmieniłem cały blok nowy wał i po 3 latach znowu urwał się ... robili to mechanicy w zakładzie nie miałem wglądu takiego jak to było robione a kasę wzieli dużą... jedyne co widzialem to już złożony silnik i specjalnie umalowali go bo blok był żólty i nie ładny ... teraz dopiero okazało się że oprócz bloku wsadzili mi pompe wtryskowa od tamtego nie wiadomo jak było z wałem ... na panewkach jest jakiś symbol 01 a na oryginalnych jaki jest ? Teraz tak... czy warto robić silnik ( koszt ok 4000-5000 zł) czy kupić silnik ( do 4500 zł) ... Był z nim tez problem że nawet jak stał nieruchomo to jak się wcisneło gaz w podłogę to dymił na czarno ... co było tego przyczyną ? odpowiedzcie na te 2 pytania ... z góry dziękuję ...
    • Przez przemek230591
      Witam mam problem z podnośnikiem u mojego mf 394f. Problem polega na tym iż po osiągnięciu przez ramiona górnej pozycji ciagnik jest jakby przyduszany jakby coś go blokowało, wygląda mi to tak jakby nie działał zawór przelewowy miał ktoś podobny problem? Poza tym za siedzeniem po odkreceniu zaślepki znalazłem dwie dźwignię jak by od regulacji, wiecie do czego służą 
      Doraźnie zastosowałem taki ogranicznik na dźwigni jak na drugim zdjęciu


×