Skocz do zawartości
mateusz330

Ursus c 330 problem z podlączeniem wskaźnika temp

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
Obszarnik    3

Założyłem czujnik i zegar od C-385, ale mam jakiś problem. Wskazówka rusza się gdzieś o milimetr tylko i dalej nie reaguje, mimo nagrzania silnika. Oczywiście pierwsze podejrzenie miałem że cały zestaw jest do bani, ale podgrzałem czujnik zapalniczką i wtedy zegar działa. Po zamontowaniu znów nie działa. Myślałem, ze może czujnik nie łapie masy, podłożyłem nawet przewód do niego i podpiąłem do masy ale nie pomaga.

Podłączyłem tak:

B - 12v ze stacyjki

T - czujnik

trzeci styk do masy i jeszcze jeden przewód do podświetlenia.

Po odpięciu masy zegar leci do końca skali.

Nie wiem gdzie szukać przyczyny, podłączenie jest chyba prawidłowe. Wymienię czujnik, ale trochę mnie dziwi, że po podgrzaniu zapalniczką wydaje się ok.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

balcerek1    91

Zgadza się zegar z KFM a czujnik może być zetorowski lub inna jeszcze podróba.Właśnie z tymi czujnikami i zegarami jest różnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Obszarnik    3

Czujnik przyznaję że  z Indii :) Nie zwróciłem uwagi kupując, choć już sama cena (11zł) powinna mnie zastanowić.

No cóż, w poniedziałek kupię inny czujnik w innym sklepie, zobaczymy co będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Obszarnik    3

Temat rozwiązany.

 

Wrzuciłem czujnik do gorącej wody - wskaźnik działa. Zamontowałem go więc w ciągniku - nie działa. Faktem jednak jest, że nie sprawdzałem w jakiejś maszynie tylko ciągnik pracował kilkanaście minut na wolnych obrotach, potem przejechałem się "na pusto" po równej drodze.

Żeby wymienić czujnik trzeba spuścić trochę płynu, który potem znów wlałem. Po jakimś czasie odkręciłem korek sprawdzić, czy nie trzeba dolać i zauważyłem, że płyn ostro "chodzi" w chłodnicy. Od razu pomyślałem o termostacie - jeszcze oryginalny, fabryczny. I faktycznie, był ciągle otwarty (na szczęście). Wymieniłem go i od razu wskaźnik zaczął się inaczej zachowywać, wreszcie działa. Teraz jeszcze tylko sprawdzę dla pewności jego dokładność - po nagrzaniu silnika spuszczę trochę płynu z głowicy i zmierzę termometrem. Wiadomo, że może być trochę niższa, bo odrobinę ciepła ucieknie, ale liczę że dużej różnicy nie będzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seba2017    0

A powiedzcie mi czy lepszy jest dwuwskaźnik czy trójwskaźnik ? Na trójwskaźniku przy napisie olej jest skala ale chyba nie wskazuje ona jakie jest ciśnienie oleju, bo wkręcony jest tylko czujnik który łączy lub nie (zapala kontrolkę lub nie) ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MasterRoj    81

Trójwskaźnik lepszy bo masz pomiar ciśnienia oleju i temperatury. Można dorobić trójnik i mieć pomiar oraz czujnik. Wole pomiar bo widać jak się zachowuje ciśnienie a czujniku nie wiesz do końca czy działa i czy żarówka jest dobra (widać dopiero po zgaszeniu silnika)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Patrick345
      Kupiłem takie halogeny http://www.allegro.pl/item399198528_reflek...ne_swiatlo.html tylko że z tyłu mam jeszcze taką rączkę, i chce je zalożyć przy dachu z tyłu tylko nie wiem jak je tam zamontować. Prosił bym o jakieś rady.
    • Przez Ziomek1994
      Mam problem z kierunkowskazami.Oto chodzi ze jak wlacze zeby migal w lewo to w ogole nie mryga dopiera jak mocniej nacisniesz to zacznie ale bardzo slabo mryga.CO moze byc powodem usterki?
    • Przez ziom3
      czy c-328 ma wejscie do obrotomierza?? jak tak to w którym miejscu? mam c-328 ale szukałem ale nie znalazłem. jest licznik (ale nie działa) liczacy kg/cm3
    • Przez ursus1395
      Drodzy agrofotowicze mam pytanie związane z założeniem alternatora do 330 no i ma pytanie czy pasek ten co był przy prądnicy morze zostać czy trzeba nowy ???? i czy akumulatory wytrzymują jak cały dzień się jeździ bo słyszałem ze nie wytrzymują i trzeba jeździć na włączonych światłach ????? o i inne pytanie to czy wiecie czemu jak w lato trochę w polu porobił c 330 to akumulatory były wilgotne na wierzchu w okolicach biegunów jak zdejmowałem pokrywy to to zauważyłem ale jak jeździło się nawet bez pokryw to to samo było i klemy się często upalały a nie wiem czemu ale nie wiem czy na to wpływ nie miało to ze tawotem tym zielonym były smarowane jak zakładano je bo podobno tawot pod pływem prądu elektrycznego utlenia miedz ???? zapraszam do wypowiadania się na ten temat i z góry dziękuje za wszystkie odpowiedzi
    • Przez joghas
      Mam problem bo nie wiem czemu nie ładuje mi cipek. Cały czas się świeci to czerwone światełko to już od dłuższego czasu nawet jak sie daje na wyższe obroty to też świeci. Pasek na prądnicy jest przyciągnięty akumulator jest nowy. Co mam sprawdzić albo zmienić? A i jeszcz jedno pytanko jakie świece mam zamątować do capka jakie były by odpowiednie??
×