Skocz do zawartości
jarekstryszawa

Żaluzja chłodnicy w 3P

Polecane posty

Witam

Czy w oryginale w 3P była możliwość zamykania i otwierania żaluzji chłodnicy z kabiny? Pod maską mam element, o który mogę zahaczyć linkę żaluzji, ale trzeba do tego otwierać maskę. W starym żuku miałem w szoferce gustowny łańcuszek i widełki, o które się go zaczepiało. Podobno także przy zasuniętej żaluzji nie dmucha nawiew powietrza do kabiny- czy tak jest faktycznie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mar355    0

W 360 tez w oryginale można było z kabiny nawet pod zegarami na masce masz wieszak na taki łancuszek jak w żuku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Nigdy nie miałem 360-tki, muszę zatem oblukać w katalogu jak to jest rozwiązane. Jak oglądałem u mnie to nie bardzo widzę gdzie tam poprowadzić linkę (kabina czeska).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

emtecc    13

nie wiem jak dokładnie jest to rozwiązane bo nie mam tej żaluzji, ale wiem że miejsce na zamontowanie jest na lewo od stacyjki. U mnie pozostał tylko otwór

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdziłem w katalogu 3P- jest dedykowany extra łańcuszek, sprzedawca ma sprawdzić dostępność. Dziurki w masce nijakiej nie dostrzegłem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jednak jest dziurka tak jak pisał @emtecc- nie widziałem jej bo poprzednik wykorzystał ją do zakręcenia przerywacza... Teraz jest odsłonięta, tylko ciekawi mnie jak poprowadzić linkę? W katalogu jest słabo widoczna, jako część zamienna niedostępna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Ciekawi mnie jak biegnie końcowy odcinek linki- przecież ten łańcuszek musi mieć długości tyle ile skok żaluzji. Obawiam się, że pod kokpitem będzie haczył o kable itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    102

ja tez mam przerywacz przykrecony.

daj sobie chlopie spokuj nie chce ci sie maski pare razy w roku otworzyc i rozkrecic szmaty,dzisiaj bylo bardzo cieplo i zwijalem swoja,tam jest tak malo miejsca i zawadza o obudowe filtra ze i tak z kabiny nic nie zdzialasz bo bez wlozenia reki i tak jej nie rozkrecisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Siema. jestem nowy na forum. już wam mówię jak poprowadzona jest linka sterująca żaluzją . zaczynając od tego otworu pod stacyjką następnie pod spodem za lewarkiem po prawej stronie zbiornika powinna być przykręcona taka rureczka, linka przechodzi przez nią , następnie po samej głowicy za kolektorem wodnym i powietrznym do drugiej rurki na chłodnicy stamtąd do żaluzji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sprawdzałem dzisiaj, ale po prawej stronie zbiornika nie widzę żadnej rurki. Maska przylega ściśle od góry zbiornika, jedyny tunel jest od dołu, ale tam nic nie ma. @motomaniakpl - mógłbyś zrobić jakieś fotki?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

proszę bardzo. sam łańcuszek mi się zerwał nie mam czasu tego poprawić. ale wszystko wygląda tak po kolei zaczynając od kabiny

p2080300.jpg

p2080302.jpg

nie jestem pewien czy pod zbiornikiem od strony silnika jest jeszcze jedne ta rureczka jutro sprawdzę bo te fotki robiłem przed chwilą tak na szybko

p2080295e.jpg

p2080297.jpg

p2080294.jpg

p2080292.jpg

p2080291.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Piekne zdjęcia- wielkie dzięki za pomoc.

 

Teraz mi się rozjaśniło, ja szukałem tej rurki wyżej, ale tam gdzie u ciebie chyba też nic nie ma. Z fotki wygląda jakby rurka była przyspawana do zbiornika, ale jeśli trzeba będzie dorobić to jakiś patent na jej zamocowanie sie wykombinuje (ewentualne zrobię linkę w pancerzu). Dalej jednak nie rozumiem w jaki sposób linka jest blokowana w otworze pod stacyjką po jej wysunięciu? Czy może jest zaczepiana o jakiś element- ja sobie wyobrażałem, że końcowy odcinek linki to łańcuszek zaczepiany o szczelinę w otworze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie wszędzie te rurki są przykręcane każda ma dospawane ucho i jest przykręcona ta przy zbiorniku także, tak końcowym elementem linki/żyłki jest łańcuszek. zaraz pójdę i zrobię fotki uzupełniające

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

łańcuszek jest takiej długości musisz sobie policzyć ogniwka. długość łańcuszka odpowiada skokowi żaluzji

p2080306.jpg

łańcuszek jest takiej budowy

p2080307.jpg

tak wygląda zaczepianie w kokpicie

p2080308.jpg

a ty masz jeszcze fotki mocowania tych rurek prowadzących, jednak jest jeszcze jedna rurka przy zbiorniku,

p2080310.jpg

p2080309.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Jutro sobie jeszcze raz u mnie sprawdzę. Łańcuszek całkiem jak od starego górnopłuka lub korka do wanny :) Z tego co napisałeś wynika, że przy spuszczonej żaluzji praktycznie cały łańcuszek jest między otworem w masce, a pierwszą rurką prowadzącą- ciekawe czy nie będzie haczyć o jakieś kable.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tak przy opuszczonej żaluzji łańcuszek jest pomiędzy otworkiem a tą rurką przy zbiorniku. nie nic nie wadzi kable mam ładnie poukładane. te rurki może można gdzieś dokupić albo dorobić nie powinien to być zbyt duży problem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
    • Przez UrsusJohnDeereTeam
      Witam.Mam problem z odpaleniem szescdziesiatki.Otoz gdy mialem stary rozrusznik wraz z bendixem odpalał normalnie,lecz gdy rozrusznik sie spalil i zalozylismy nowy rozrusznik i nowy bendix pojawil sie problem.Otoz gdy proboje ja odpalic slychac jakby chodzil tylko sam rozrusznik,szczegolnie tak sie dzieje gdy jest zimno(w lato nie bylo takiego problemu,gorzej jest teraz w zime).Dodam ze zeby na wiencu sa wszystkie w porzadku.
      W czym moze byc problem.Bede bardzo wdzieczny za odpowiedzi.Pozdrawiam
    • Przez mafia5855
      Moja chłodnica strasznie się grzeje przy cięższych pracach polowych. Na dole chłodnicy znajduje się już rdza ok7cm². Czy mam ją wymienić czy może jakieś płyny pomogą bo zależy mi na jak najtańszych kosztach. Z góry dziękuję.
    • Przez abuk14
      Witam
      Gdy uruchomiłem dziś ciągnik po kilku minutach pracy uszłyszałem dziwne stuki dochodzące z dolnej części silnika. Podejrzewam panewki albo pompę olejową.
      Nie mam teraz zbytnio czasu i jezeli możecie, napiszcie co to może być, bo nie chcę się teraz grzebać.
    • Przez Sqowron
      Hejka jaki luz na zaworach ustawić w c 360 ? Z tego co wiem to ssące 0,18 - 0,22  a wydechowe 0,28 - 0,32 ale w praktyce może być chyba trochę luźniej nie? np ssący 0,25 a wydechowy 0,35 ?? Dobrze mówię? A teraz pytanie jak je ustawiać chyba na przemian tylko który z którym 1-4 2-3 ? Czy jak bo nie mam pewności ? 
×