Skocz do zawartości
Zaloguj się, aby obserwować  
Qbua1919

regulacja dawki paliwa zetor 5211

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Qbua1919    0

Witam, zwracam się do was z prośbą o poradę, zepsuło mi się ręczne sterowanie regulacji dawki paliwa (taka wajcha do dawania

gazu :D ). Za każdym razem jak dodaje nią gazu, zaciągam ją do góry to mi opada z powrotem na dół, odkąd pamiętam tak się działo,

ojciec próbował to kilkakrotnie naprawić ale bezskutecznie, nawet serwis tego nie naprawił, no i wymyślił żeby wtykać pomiędzy tą dźwignią a deską rozdzielczą taki kołeczek co uniemożliwia jej opadnięcie, ale mnie to cholernie irytuje, przeważnie podczas pracy w polu... w internecie nic nie znalazłem na ten temat więc zwracam się z prośbą o radę jak to naprawić? może trzeba kupić całą tę regulacje? w sklepie nie byłem w tej sprawie... pozdrawiam ! http://pl.tinypic.com/r/n3t0cg/6

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

slawek3220    595

a kto tak wajchował że aż urwał dźwignie ale widzę że masz to na śrubę to weź odkręć ta dźwignie podłóż kawałek skórzanego paska i sprężynę rozpychającą skręć i będzie trzymać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Qbua1919    0

hmm... no coś tam popróbuje z tym paskiem, chociaż nie jestem pewien czy to pomoże na stałe, a można w sklepie kupić coś takiego? pytam tutaj bo do sklepu mam solidny kawał drogi i jechać tylko po to by w sklepie zapytać i się dowiedzieć że nie ma, to się nie opłaca :D nowy mechanizm działałby bez zarzutu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


7341Zetor    0

tam jak ta dzwignia są takie podkłądki z twardego plastiku, załatw sobie bo widać ci się wyrtarła takie same są w ciapku tam gdzie też sprężyna, dokręcanie śruby ci nic nie da bo tylko można urwać dzwignie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawello15    0

u mnie też opadała w 7211 to dokręciłem tą śrube (tą co masz na końcu) i było dobrze teraz ciężko chodzi i nie opada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

PrzemekM    0

A nie da się po prostu dokręcić tej śruby? U mnie w 7745 tęż czasami opada ta dźwignia, to wtedy ja tylko dokręcam i trzyma :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Qbua1919    0

No właśnie ja też to próbowałem dokręcić i bardzo ciężko ta dźwignia chodziła, po dokręceniu śrubki wajchy do końca nie mogłem zaciągnąć bo się blokowała tak w połowie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

7341Zetor    0

blokowała się bo jak dokręcisz to tam jest taki rowek wyrzłobiony i on blokuje te kulke, ja to miałem u siebie i raz ten drut wygiąłem dopiero rozkręciłem to całe i wypadła podkładka co morze miała 1mm gr, kupiłem nową ma ze 4mm i całoś złorzyłem, oto chodzi w tym że ta podkładka trze o tulejke metalową przy dzwigni i ona na jakim miejscu ją ustawisz to na tym jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Qbua1919    0

u mnie ta podkładka miała ok 4 mm grubości, ale dołożyłem do niej taką gumową i jak mocniej skręciłem to jakoś działa, jak mocniej zaciągne wajchę to się trzyma, ale jak lekko to i tak opada, jeszcze później coś tam popróbuje, albo zobaczę u brata jak ma w swoim zetorze, tylko on ma 7341 więc może mieć inny mechanizm :|

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

7341Zetor    0

Ja posiadam takiego zetora 7341 i jest to samo co w 7211 bo takiego też miałem i to robiłem, ewentualnie można rozebrać i tam jest taki bolec będzie okrągły a trzeba go letkko zaostrzyć lub nowy dorobić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Qbua1919    0

ja jedynie rozebralem to co na zewnątrz jest, nie rozbierałem totalnie całości, to co w środku, boje się, że potem mi się tam namiesza i nie będę mógł tego złożyć tak jak powinno być, he he ale inaczej się widocznie nie da...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez emtecc
      Zetor 7745 po remoncie góry silnika (tłok, tuleje, pierścienie, robione głowice).  Powodem remontu były popenkane pierścienie na jednym z tłoków. 
      Przed remontem z odmy czuć było, że zbiera się ciśnienie po zatkaniu odmy no i oczywiscie wyganiało olej z racji popękanych pierścieni.
      Po remonice poinformowano mnie, żeby wymienić olej po 50 mth po dotarciu. Docierałem na różnych obrotach (trochę jeździłem, chodził z przyczepą w różnym stopniu załadowaną).
      Zdziwiło mnie, że po 50mth oleju było na MIN na miarce. Rozmawaiłem z mechanikiem i określił, że to normalne bo pierścienie się układają.
      Cały czas kapało z odmy i kapie do teraz, jednak nie odczuwam zbierania się ciśnienia w skrzyni korbowej, tzn nie czuć dmuchania odmą a olej z niej kapie.
      Ostatnio na 3 godz orki do butelki skapało około 300ml oleju.
      Możliwe, że jest coś nie tak z odmą i olej nie ścieka do miski? Nie wiem jak to wygląda, nie rozbierałem nigdy tego?
      Czy pierścienie od początku są do niczego??
       
      Dodam, że ciągnik ma moc.
       
      Dodatkowo między głowicami pojawił się wyciek (chyba płynu) bo rdzewieje

    • Przez Mateusz_320
      Panowie ostatnio zawiozłem ciagnik do mechanika czyli w piatek bo na innym temacie pisałem ze strasznie ciezko pali i kopci. Zawory sa ustawione wtryski patrzylismy wczoraj maja 170-175 a ciagnik dalej tak samo. Pompiarz mówił zeby pompy nie ruszac bo moze byc okej z nia. Co radzicie na co patrzec jeszcze? Oleju odziwo nie bierze z odmy nic nie wydostaje sie. Jak odpali to dziwne obroty na poczatku ma tak jakby zaraz chciał zgasnac. Pozdrawiam
    • Przez Mateusz_320
      Panowie mam problem z korbowodami do zetora 5211. Kupiłem wczoraj i dzis zaczałem wazyc i 2 maja 305g a 1 ma 285g czy stanie sie cos tej róznicy 2 deko? Prosze o pomoc 
    • Przez leszczu19901
      Panowie, nie wiem czy to problem, czy nie, ale ostatnio ustawiałem zawory w Zetroze i teraz na jałowych obrotach słychac z obudowy fitra powietrza takie buczenie. Przed ustawieniem zaworów tego buczenia nie było. Dodam, równiez że na 3 cylindrze na zaworze ssącym nie było żadnego luzu.
    • Przez Mateusz_320
      Witam. Mam trudna sparwe ale mianowicie mam zetora 5211 91r 4810mtg i w lecie palił do strzału a teraz przy 5-10 stopniach ma problemy z odpaleniem. Po odpaleniu za 2 3 razem kopci jak szalony ciagle gdy sie przygrzeje to nic ale na zimnym tak ma. Dodam oleju nie bierze zawory były nie dawno ustawione Olej jest równo z maxem. Chce to naprawic przed zima bo w zimie nie ruszy pewnie. Pozdrawiam 
×