Skocz do zawartości
Diacon

MF 255 problem ze wskaźnikiem temperatury

Polecane posty

Wybrane dla Ciebie
Diacon    0

Witam, mam problem ze wskaźnikiem temperatury, nie ważne czy silnik ciepły czy zimny wskazówka ani drgnie. Czujnik wymieniony, może mi ktoś powiedzieć jak sprawdzić czy wskaźnik jest dobry???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

najlepiej wsadź czujnik do gorącej wody i zobacz co zegar pokazuje jeśli wskazówka sie nie rusza najprawdopodobniej zegar do wymiany lub sprawdź styki na zegarze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

grzesss    0

ja mam problem z wskaznikiem paliwa w MF255. Na poczatku wskazywalo zawsze ze jest pusto potem dolaczylem ten kabel do czujnika i wskazuje ze zawsze jest pelno

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Ehhh... Wskaźnik od poziomu paliwa, ciekawe kto go jeszcze używa. ^^ Może po prostu ten pływak sie zawiesił w jednym miejscu i to dlatego. Z tego co wiem to w mf 255 sa bardzo awaryjne wskaźniki poziomu paliwa (ja osobiście nie używam- jakimś brzeszczotem sie sprawadza poziom paliwa i to wystarcza). Pływak nie jest taki drogi w grene.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

w moim u3512 przez pierwsze 10lat wskaźnik paliwa chodził dobrze, ale jak już zaczęło się psuć to nie mogę dojść do ładu, wieć zrobiłem sobie miarkę z listewki i to nawet z podziałką ^^

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

Na temat wskaźnika paliwa poszukaj odpowiedniego tematu ten jest o temperaturze, tam jest sporo informacji na ten temat i dodam, że u nas od 13 lat jest oryginalny i działa w 100%.

 

 

Co do autora tematu, to sprawdź połączenie kabelkami i czujnik temperatury, bo ewidentnie coś nie łączy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZUCH1234    72

ja mam problem z wskaznikiem paliwa w MF255. Na poczatku wskazywalo zawsze ze jest pusto potem dolaczylem ten kabel do czujnika i wskazuje ze zawsze jest pelno

 

wykrec pływak i zobacz czy jest dobry umnie była malutka dzurka i sie napełnił to cały czas pokazywało ze zbiornik jest pusty nowy kosztuje cos ok 30 zł ale nie pamietam dokładnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ASOGCURSUS    20

Kolego Diacon prosty sposób na diagnozę zdejmujesz przewód z czujnika temperatury i dotykasz masy jak wskazówka pójdzie do konca zegara to świadczy o uszkodzeniu czujnika jeśli nie drgnie to albo przewód przerwany lub brak dojścia prądu do wskaźnika pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Diacon    0

Dzięki za odpowiedzi, swoją drogą to nie mam MF tylko Tarpana z silnikiem Perkinsa, a mam taki sam wskaźnik jak w MFie. Sprawdzę i dam znać co i jak. A jak jest we waszych - w którym miejscu na skali utrzymuje się temperatura gdy silnik jest ciepły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

To zależy od tego czy masz zamontowany termostat, jeżeli jest zamontowany to wskazówka powinna być na środku, jeżeli go nie ma to jest podobnie jakby był wyłączony silnik (z drobnymi wahaniami w zależności od wykonywanej pracy i ilości cieczy chłodzącej).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Diacon    0

Wskaźnik sprawdzony, jest sprawny, czujnik ma niespełna pół roku więc raczej też jest ok. Wszystko fajnie tylko mój tarpan słabo się rozgrzewa, po długiej jeździe na mieście nie potrafi się rozgrzać by wskazówka ustawiła się pionowo, albo by nawet coś drgnęła. Założyłem zasłony na atrapę chłodnicy i nic to nie dało. Muszę chyba wyjąć termostat i sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrek10    4

U mnie w mf255 podczas orki wskazówka jest w połozeniu wskazującym, że silnik jest nie rozgrzany, do tego cały czas się rusza... zepsuty zegar?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Naj lepiej wykręć czujnik dotknij go do masy i podgrzej opalarką czy jakimś ogniem dobrymi zapałkami.Jak będzie działał to znaczy że tak ma być.MF się bardzo słabo grzeją

zwłaszcza wskaźniki tak pokazują.

Ja założyłem z samochodu jakiegoś i pokazuję przeważnie 40 stopni, rzadko kiedy się podniesie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andzin    3

To znaczy co u mnie jest trochę po lewej stronie wskazówka ale jak przy pełnym obciążeniu to wskazówka idzie na środek to normalne czy może jest zle. Bo tak się boję żeby nie przegrzać silnika szczególnie w prasie jak jest upał. Chłodnica czyszczona układ zalany petrygo no i termostat jest oczywiście.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsk125ccm    11

Wchodzi na czerwone pole?? Nie... Więc się nie przegrzewa. A jak się wychyla to całkiem normalne pod obciążeniem, byle by na czerwone pole nie weszło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Normalne też tak miałem jak silnik jest naprawde rozgrzany wskazówka jest jdealnie na środku. Co do wskaźnika paliwa awarja przeważnie polega na przetarciu się drucika oporowego przy pływaku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    175

Wie ktoś jaką oporność powinien mieć czujnik wody MF,bo już nie mogę dojść do ładu z tym czujnikiem?

Nowy zegar nowy czujnik i wskazówka idzie na max w prawo zaraz po przełączeniu kluczyka.

U mnie jesli czujnik leży na półce opornośc jest 0.8 ohm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1002    0

witam odświeżam starego kotleta bo nowego nie będę lepił mam dylemat jak podłączyć wskaźnik temp.wody na zegarze mam 3 wsuwki oznaczane następująco 12v B T co mam podłączyć pod daną wsuwkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kyristo    0

Panowie co jest nie tak? Pojechałem kośic boisko mf 255 i widze że wskażnik temp, jest coś za bardzo na prawo http://www.fotosik.pl/pokaz_obrazek/3974f044b255d9a5.html fakt było gorąco ale nie była to jakaś ciężka robota bo latał prawie na pusto, obroty do 1600 przecięż robota lekka a on jakiś za bardzo mi tu ciepły, dotykam dolny wąż od chłodnicy a on zimny, nawet się nie zagrzał.

W domu wyciągnąłem termostat i sprawdziłem go razem z drugim nowo zakupionym w garnku z wodą, otworzyły się jednocześnie czyli jest dobry.

Zauważyłem że z korka od chłodnicy oderwało się kawałek uszczelki (jakieś 2 cm.) i byc może wpadło do chłodnicy, więc przepłukałem też chłodnicę, nic z niej nie wyleciało i przepływ przez nią jest normalny. Złożyłem wszystko a tu dalej to samo wskażnik przechylony na prawo a przewód od chłodnicy dolny i 3/4 chłodnicy zimne.

Więc co jest? Grzebac jeszcze w pompie wodnej?, ale przecięż tam nie ma co się zepsuc. Już sam nie wiem co robic jeżdzic tak, to pewnie zaraz wywali uszczelkę pod głowicą.

Edytowano przez Kyristo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
volf    3

Przecież masz prawidłowy stan wskaźnika, u mnie po rozgrzaniu tak właśnie pokazuje. Jeśli nie wchodzi na czerwone to nie szukaj problemu na siłę...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mlatek    0

Jak ci wejdzie na czerwone to bedziesz mial sie czym martwic. Owszem z ta uszczelka dobrze zrobiles bo mogla sie gdzies zablokowac w kanalikach. Masz niby pewnosc ze "chyba" jej tam nie ma.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kyristo    0

Dziś przewracałem łąkę w samo południe (ok. 30 stopni) i wsażnik stał jak na poprzednim zdjęciu, chłodnica i przewód dolny zrobiły się ciepłe.

No cóż może i tak powinien wskazywac, ale w okresie gdy nie ma tak wysokich temperatur, wskazówka jest lekko w lewo, bądż na wprost, najwyrażniej robi mu się ciepło w taką gorącabe.

A może mam żle ustawiony kąt wtrysku, bo na wiosnę zdejmowałem pompę by obniżyc dawkę paliwa (znak na pompie wyżej ok. 1,5mm od znaku na deklu), przy takim ustawieniu wdaje mi się że najlepiej pracował, może ustawic znaki na równo?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×