Zaloguj się, aby obserwować  
bartekperkins

jak założyc elektryke w ursus c 330 i czy duzo pracy jest przy malowaniu??

Polecane posty

Wybrane dla Ciebie
slawek3220    620

jeżeli masz nową rozciągasz i jeśli jest możliwość ściągnąć z drugiego zakładasz samo malowanie to pestka najgorsze to mycie


" No to po małym " - powiedział rolnik wyciągając jaja z sieczkarni.

.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Elektryka jest bardzo prosta. Tylko zrób najlepiej sam jak możesz, a nie kupuj gotowych bo to szajs. Z malowaniem nie ma też trudności. Mam taki sprawdzony sposób: podkład akrylowy, matowanie papierkiem wodnym 600, poliuretan(akryl na bazie żywicy syntetycznej). Podkład kosztuje gdzieś 25-40zł, a poliuretan 60-90zł - dostaniesz w pierwszej lepszej mieszalni lakierów samochodowych. A jeżeli masz starą karoserię to: rozcieńczalnik, papier wodny 360, na to szpachla na jakieś ubytki jak masz i potem znów matowanie - ja to robię w dwóch stopniach - pierw 220, a potem 360. :D

Może kosztuje trochę więcej, ale malowaliśmy tak nie jeden ciągnik i jest naprawdę super. ^^


"Na forum zawsze się znajdzie jakiś smutny fajfus, który będzie mówił co trzeba robić i jak trzeba żyć, bo akurat wstał lewą nogą albo zaczepił chu...em o sprężynę w materacu."

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    6

co do wymiany instalacji sa dwa rodzaje złozona i nie złozona do 100zł

- ja sam składam kupując kabel 7 zyłowy oraz odcinki kabla 3 zyły i 2 zyły oczywiscie kupując konektory .nie są to żadne cuda szybko idzie...natomiast jesli w błotnikach tylnych masz instalację zakleszczoną-brud itd to juz schodzi wtedy nieraz trzeba odkręcać koła i tu trochę schodzi ale myslę że kazdy sobie poradzi bez problemu.Co do malowania to kwestia wymycia ciągnika np Karcher i potem przemycie benzyną ekstrakcyjną.Oczywiscie odrazu proponuje usunąć wszystkie wycieki bo paskudnie widać -przebija olej itd malować mozna pedzlem lub pistoletem..w zaleznosci jak ci wygodnie i czy masz kompresor

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Czol0o
      Witam, jak w temacie mam problem z napięciem ladowania 
      Komputer po odpaleniu pokazuje 12,8V gdzie powinno być 14 wymieniłem alternator na nowy i nie pomogło. 
      Dodatkowo czasem wyskakuje błąd i sygnał dźwiękowy. 
      Co może być przyczyną? 
    • Przez patryk741
      witam wszystkich użytkowników na wstępie chciałbym żeby administrator strony przeniósł to gdzie trzeba. jest to mój pierwszy temat. otóż mój problem polega na tym ostatnio wymieniłem sobie halogeny tradycyjne na halogeny led i gdy są włączone i zostanie włączone radio radio z lat 90 to w głośnikach słychać takie brzeczenie/buczenie i różnego rodzaju dźwięki jest to bardzo irytujące i chciałbym to naprawić i tu moje pytanie wie ktoś jak to naprawić ? dziękuję bardzo za pomoc
    • Przez kepa416
      Cześć, 
      Kupiłem opryskiwacz John Deere 632. Mam instrukcje ze strony JD. Widzę że powinna tam być 5 pinowa wtyczka 5-P 16-A 380V. 
      Mam 4 przewody które włożyłem na krótko w gniazdo 3 pin w ciągniku John Deere 6105r aby sprawdzić czy komputer działa. Okazuje się że działa tylko zabezpieczenie w tym gnieździe mam 25A a na schemacie od opryskiwacza widzę i 30 i 75 A. Boję się że przy rozkładaniu belki może uszkodzić instalacje. 
      Czy do takiego zestawu muszę poprowadzić osobne przewody spod aku i zrobić wtyczkę na zewnątrz? Nie chciałbym robić podwójnej roboty jeśli wtyczka w środku ogarnie taki prąd. 
    • Przez ABM
      Gdzie tanio kupię przełącznik wielofunkcyjny do mf 6140,a może podpasuje z jakiegoś samochodu?
    • Przez t8nv9gfxwp
      Witam, jak wyżej w temacie, mam problem z hamulcem ręcznym. Rok ładowarki to 2015. Czujnik zmieniony na nowy i zero poprawy. Maszyna w ogóle nie widzi ręcznego a co za tym idzie nawet z miejsca nie ruszy po odpaleniu. Czy jest jakiś sterownik/moduł który tym steruje? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj