Zaloguj się, aby obserwować  
kor

John deere 6800 migająca żólta kontrolka

Polecane posty

kor    0

Witam ,posiadam john deera 6800 w którym miga żółta kontrolka z wykszyknikiem(miga przy obrotach silnika 700-850,przy wyższych obrotach silnika gaśnie .Czy ktoś orientuje się jakie ciśnienie powinno być w skrzyni biegów. Z góry dzięki za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek3220    620

ta kontrolka może świecić się gdy zapchany jest filtr oleju lub temperatura oleju jest zbyt niska[jeżeli się mylę niech ktoś poprawi]


" No to po małym " - powiedział rolnik wyciągając jaja z sieczkarni.

.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pos6630    0

u mnie taka miga jak jest woda w ropie przeczyść i myślę że będzie git

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kor    0

ta kontrolka może świecić się gdy zapchany jest filtr oleju lub temperatura oleju jest zbyt niska[jeżeli się mylę niech ktoś poprawi]

 

filtry wymieniałem a co do temperatury olej to czy ciepły czy zimny miga

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jakub16    121

Sprawdź alternator :D Podejrzewam że już słabo ładuje :P


Już 5 lat na AF ;)
Pozdrawiam wszystkich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kor    0

Sprawdź alternator :D Podejrzewam że już słabo ładuje :P

 

Tez mi podpowiadali że to alternator ale on był już sprawdzanyi jest ok powiem więcej zakładałem alternator z innego ciągnika i było to samo, a co do czujnika sprawdzałem oporność wydajesie też dobry.Z tą migająćą kontrolką zrobiłem jakieś 1000mtg i wszystko działa tylko ta kontrolka miga i denerwuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gangster    6

jest jedna opcja żeby nie migała wyjąc żarówke :P ( kiedyś jak mi tata opowiadał jak w skrach jeździli na usługi to jak jednemu migała kontrolka od oleju w C360 to wzioł wyjął zarówke bo mówił że go denerwowała pojeździł do wieczora i silnik stanoł) u mnie też tak było jak np ruszałem do przodu ze zbyt wysokiego biegu i przygasał a to ci ciągle na wolnych obrotach mróga??


Wypadek trwa sekundy, leczenie miesiące!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kor    0

jest jedna opcja żeby nie migała wyjąc żarówke :P ( kiedyś jak mi tata opowiadał jak w skrach jeździli na usługi to jak jednemu migała kontrolka od oleju w C360 to wzioł wyjął zarówke bo mówił że go denerwowała pojeździł do wieczora i silnik stanoł) u mnie też tak było jak np ruszałem do przodu ze zbyt wysokiego biegu i przygasał a to ci ciągle na wolnych obrotach mróga??

 

 

Jak się czerwona zapali od smarowania to stop tylko osioł jedzie dalej ale ta żółta to sobie miga też próbowałem wyjąć ale przy tej elektronice to nie da rady ,prosze o poważne sugestie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gangster    6

nie bierz na poważnie tego co napisałem :P wiesz kiedyś to nikt nie patrzył bo nie jego to co mi tam a oprócz tego wykrzyknika zapala się jeszcze jakaś?? a próbowałeś podkręci troche obroty??


Wypadek trwa sekundy, leczenie miesiące!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kor    0

nie bierz na poważnie tego co napisałem :P wiesz kiedyś to nikt nie patrzył bo nie jego to co mi tam a oprócz tego wykrzyknika zapala się jeszcze jakaś?? a próbowałeś podkręci troche obroty??

 

 

Ja ni biorę tego na poważnie też lubie zażatować ale szukam porad które pomogą mi to rozwiązać, a co do kontrolek zapala sie wykszyknik na desce rozdzielczej i równocześnie ten wykszyknik na tym wyswietlaczu bocznym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    165

Przecież to chyba od alternatora jest ?-jak piszesz,zwiększasz obroty i gaśnie więc po prostu jest coś delikatnie z alternatorem i to wszystko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kor    0

Przecież to chyba od alternatora jest ?-jak piszesz,zwiększasz obroty i gaśnie więc po prostu jest coś delikatnie z alternatorem i to wszystko

 

Alternator na próbe założyłem z innego jelenia i efekt taki sam kontorlka migała tak samo jak na starym alternatorze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    165

Ja też mam tak że kontrolka świeci się po zapaleniu ciągnika po lekkim dodaniu gazu gaśnie i już się nie zapala-moim zdaniem ten typ tak ma (przynajmniej u mnie-no chyba że ta kontrolka u Ciebie jest od czegoś innego-u mnie jest od alternatora)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez franec
      Witam
      Mam John Deera 6100. Mam problem gdyż nie działa wałek przekaźnika. Po załączeniu słychać jak elektrowłącznik się załącza i wałek rusza, ale kręci się wyłącznie bez obciążenia gdy podłączy się maszynę nie kręci się.
      Być może spotkał się z was ktoś z taką awarią womu? Prosiłbym o jakąś poradę i szacunkowy koszt naprawy.
    • Przez _Grzesiek_5
      Witam,
      Od dłuższego czasu hydraulika wydaje odgłosy jakby miało zaraz coś sie rozlecieć, ale wszystko działa. w dniu wczorajszym wymieniłem wszystkie filtry na nowe oryginał zalałem nowym olejem john deere i myślałem że będzie jakaś poprawa no i jest gdy nie ruszam ładowaczem bądz kierownica to cicho pracuje a jak czymś ruszę to zaraz słychać dzwięk jak na nagraniu.
      Od początku , zapalam johna i słychać to co na nagraniu gdy kręce kierownicą bądz ruszam ładowaczem po jakimś czasie jest lepiej ale dalej to słychać i nie pracuje cicho .Czasami potrafi odciąć jakiś zawór i przestaje działać wszystko ,zgaszę zapalnę ciągnik i wszytko zaczyna działać. Ma ktoś pomysł co może być przyczyną?
      Dzięki za odp
      video-1585735926.mp4
    • Przez roxor
      Witam panowie mam problem ze swoim jd 6900 mianowicie chodzi o to iż nie chce mi się rozłączyć przedni napęd. Sprawdziłem już bezpieczniki, ta cewke od przedniego napędu i wszystko działa dobrze. Sprawdziłem też ciśnienie w skrzyni biegów i na wolnych obrotach jest takie mocne 13 bar a przedni napęd nadal się nie chce rozłączyć ( dodam jeszcze ze niedawno wymienilem filtry i olej w skrzyni) wie może ktoś z was co to może być lub co jeszcze powinienem sprawdzić? proszę o podpowiedzi z waszej strony dziękuję i pzdr.
    • Przez TraktortoZetor
      Jd6200 
      Gniazdo elektryczne do przyczepy
      Stop i pozycja jest natomiast kierunki są słabe. Zasilanie na kierunki wychodzi 7V tylko. Gdy podam masę bezpośrednio z akumulatora do pinu masowego gniazda nic to nie daje. Wina przerywacza? Gdy przekręce zapłon to przerywacz stuka bez włączonych kierunków.
    • Przez Kubek95
      Witam. Piszę tutaj ponieważ mam problem, jakiś czas temu kupiłem John Deere 3140 z uszkodzonym pierwszym biegiem. Ciągnik rozebralem, poskładałem, wszystko działa, oprócz elektryki, po zdjęciu kabiny i ponownym jej założeniu nie działa mi teraz odpalanie Jelonka z starteru. Kluczyk jak przekręce to kontrolki się świeca, przekręcam starter to kontrolki gasną, a rozrusznik nawet się nie odezwie. Na krótko rozrusznik kręci jak szalony i ciągnik bez problemu odpala. Teraz moje pytanie, czy ma ktoś może schemat instalacji elektrycznej do tego ciągnika, ewentualnie samej tej kostki przy kabinie (kabina sg2) żeby jakoś spróbować odszukać po kablach problemu, albo poprowadzić nowa instalacje? Bardzo bym prosił o pomoc bo bez jakiegokolwiek schematu będzie ciężko zacząć cokolwiek, a tak to zawsze jest jakiś punkt zaczepienia. 
      Pozdrawiam 
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj