Skocz do zawartości
arassso

Dodatkowy rozdzielacz C-385

Polecane posty

Wybrane dla Ciebie
Arek    113

i jak cos podepniesz pod chydraulike to nie puszcza

 

A co ma wspólnego dodatkowy rozdzielacz z podnośnikiem? NIC!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

BUSTED    57

A co ma wspólnego dodatkowy rozdzielacz z podnośnikiem? NIC!

 

 

 

 

 

kolego Arek chyba wyraznie napisałem chydraulike a nie podnosnik a miedzy chydraulika a podnosnikiem jest troche róznicy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

Witam wszystkich AGROFOTOWICZÓW !!

Mam takie pytanie dałoby rade założyć do Ursusa 1204 taki rozdzielacz jak na tej aukcji

http://allegro.pl/rozdzielacz-hydrauliczny-na-linki-tur-p40-3-8-i1400412647.html

Potrzebuję dodatkowych wyjść do siewnika i agregatu i fajnie by było jak by się udało założyć taki rozdzielacz z joystickiem bo zawsze mało miejsca zajmuje i duża wygoda na joysticku :)

Edytowano przez mocher

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113

Oczywiście, że można włożyć dowolny rozdzielacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leszekd    80

Nie wszystkie ciężkie ursusy mają wyjście z przodu pokrywy na dodatkowy rozdzielacz. Chyba żeby podłączyć wszystko w szereg kiedyś już o tym pisałem. Można by zastosować rozdzielacz z możliwością dalszego przekazywania ciśnienia. Wtedy można by go wstawić jako pierwszy zaraz za pompą a dopiero potem podłączyć hydraulikę ciągnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216    1135

Witam, Założyłem tura do ursusa 902, ten ciągnik ma 4 wyjścia hydrauliki, Gdy podłączyłem do tych po lewej stronie, to rozdzielacz wogóle nie działał.

Co zrobić żeby te gniazdo dawało olej na rozdzielacz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mocher    8

pewnie wystarczy dźwignią od podnoszenia ramion dać na podnoszenie bo pewnie pod to gniazdo się podpiąłeś

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216    1135

Kiprujesz tymi gniazdami? to pod nie podepnij.

pewnie wystarczy dźwignią od podnoszenia ramion dać na podnoszenie bo pewnie pod to gniazdo się podpiąłeś

 

Nie chcę podłączać tam gdzie wywrót bo często ich używam do innych maszyn :)

..

Podłączyłem do gniazda lewego górnego i rozdzielacz wogóle nie reagował, spróbuję tak, ... a jak by to nie pomogło to co może być ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

2 złącza z lewej strony są nie czynne, górne jest od siłowników wspomagających, a dolne szybki spływ oleju do skrzyni biegów.

Nie masz wyjścia, musisz podłączyć do kipra, a drugi wąż, możesz z lewej strony dolne szybko złącze, do szybkiego spływu oleju.

I jak będziesz pracował turem, to musisz mieć zawsze kiper włączony.

Możesz jeszcze trochę inaczej, ale do tego szybko złącza założyć zawór trój drożny, i z jednej strony dać tura, a z drugiej szubko złącze, i w zależności co będziesz używał, tak będziesz przełanczał.

3 opcja, wężem z pompy podnośnika, ze skrzyni pośredniej, dać do rozdzielacza tura i z rozdzielacza do podnośnika z tyłu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Piotr1216    1135

Dzisiaj znowu podłączyłem do tego gniazda, to tur bardzo wolno podnosił, widocznie olej podawała pompka wspomagająca, mam zawór tylko że przelotowy, może spróbuje coś pokombinować z nim

Dzięki za odpowiedzi :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bayu86    13

Witam chciałbym odświeżyć troszke temat dodatkowego RBS-a w ursusie. Koledzy dużo pisali o tym ale ciężko mi coś konkretnie skumać z tego ponieważ linki do konkretnych zdjęć zamieszczonych w temacie wygasły i nie można ich zobaczyć. Fotkę plecaka w moim ursusie zamieściłem w linku poniżej i prosiłbym o wskazanie miejsca gdzie fabryka podłączała dodatkowy rozdzielacz. pozdrawiam

http://PICT0278J_nphxphw.JPG

Edytowano przez bayu86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bayu86    13

Nie mam takiego korka u mnie niestety :( jest gładki jednolity odlew. Czy jest opcja że mam inny typ podnośnika i to wyjście może być w innym miejscu??

Edytowano przez bayu86

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
IGL    32

nie, masz starszy typ w którym nie było takiego wyjścia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bayu86    13

Czyli wcale nie mam możliwości rozbudowy hydrauliki w tym sprzęcie w fabryczny sposób... tego sie obawiałem. Potrzebuje dodatkowego złącza, chciałbym jakoś podpiąć tzw RBS'a bo już mam dość przepinania tych przewodów. Podpięcie rozdzielacza pod standartowe wyjścia wydaje mi się niepraktycznym rozwiązaniem, nie dość że zajmę już istniejące 2 złącza to jeszcze musiałbym kupić, inny dużo droższy rozdzielacz. Doradźcie panowie jak to zrobić skutecznie i tak żeby nie miało to wpływu na skuteczność pozostałych podzespołów ursuska. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
redaa    0

Masz taki sam podnośnik jak ja.

Na tym zdjęciu nie widać korka.

Pod siedzeniem masz blachę przykręconą na 4 śruby, za nią patrząc od przodu masz trójnik (wg. grene: Zawór odcinający pompy wspomagania) przesłania on widok ale po lewej stronie jest wkręcony korek wykręcasz go wkręcasz w to miejsce złącze rozdzielacza hydraulicznego (88407084) + oring. Ja podpiąłem w to kolanko zarobione na wężu (nie dało się w normalny sposób przykręcić z powrotem blachy, siedzi na tulejkach) drugą stronę węża do rozdzielacza wyjście z rozdzielacza podpięte pod spływ siłownika pomocniczego.

Edytowano przez redaa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
redaa    0

Traktor już złożony. Po orkach będę likwidował przecieki to postaram się pamiętać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
masiew    21

dodatkowego rozdzielacza takich jakich wiele na allegro nie można podpiąć szeregowo pomiędzy pompę hydrauliczną a podnośnik ciągnika, gdyż ten dodatkowy rozdzielacz poprostu rozerwie. a co z rozdzielaczami od bizona? przecież one są połączone szeregowo, a mimo to, ten dwusekcyjny, a z którego wychodzi zasilanie na nastepny rozdzielacz nie pęka? czym to jest spowodowane? czy on jest inaczej skonstruowany?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krol9    3

Ja kiedyś miałem Ursusa 914, to też dokładałem dodatkowy rozdzielacz. Był to RBS taki jak w bizonie, tylko zmniejszyłem go do jednej sekcji (można włożyć dwie sekcje). Wpięty był szeregowo pomiędzy pompę a plecak, tylko nie pamiętam czy podłączałem odpływ od zaworu przeciążeniowego. Raczej tak i podpoiłem to pod to gniazdo od wolnego spływu. Wszystko działało bardzo dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krol9    3

Jest troszkę inaczej skonstruowany. W tych tanich rozdzielaczach z Allegro linia powrotna (zlewowa T) może być obciążona tylko niskim ciśnieniem (przeważnie 25 bar). Więc gdy taki rozdzielacz wepniesz szeregowo przed "plecakiem" to w momencie podnoszenia cięższej maszyny lub kipowania przyczepy na linii powrotnej pojawia się ciśnienie 165-180 bar (zależy jak masz ustawiony zawór pod plecakiem). I wtedy wiesz co się dzieje. Mam nadzieję że zrozumiałeś o co mi chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marcin7795
      Witam. Mam problem w ursusie1014 podnośnik opada bardzo wolno podnosi dobrze ostatnio jak dłubałem przy zaworze to są tam kulki i sprężynki to wyjąłem to później podnosił na dużych obrotach a na małych nie chciał podnosić i opadał bardzo szybko co się stało???
    • Przez mateunia19
      założyłem ten temat kiedyś ale nie mogę go znaleźć więc powtórzę. Ciągnik gdy jest zimny podniesie wszystko idealnie gdy natomiast pochodził z godzinkę przy agregacie czy talerzówce i często używało sie podnośnika następowały problemy, gdyż znacznie wolniej podnosił lub wo gule nie chciał wtedy musiałem zgasić silnik na sekundkę to znowu zaczął podnosić ale bardzo powoli. czym to jest spowodowane? jak to naprawić. Pompka ta co jest w szkrzyni pośredniej jest po regeneracji. Z góry dziękuję za pomoc
    • Przez malin1986x
      Witajcie , sprawa wygląda następująco   odpalam ciągnik  w układzie ze wzmacniaczem jest ciśnienie 13 bar jak jest już olej rozgrzeje i mam włączony napęd na zającu  to by utrzymać ciśnienie na poziomie 9 bar silnik muszę trzymać min,1300 obrotów. Wzmacniacz jest  cały zrobiony łącznie z małym pierścieniem pod podstawą , nowa mikropompa ,oba filtry, co może jeszcze być przyczyna? wszystko działa poprawnie wom nie staje  normalnie jeździ, ale wiadomo jak za małe ciśnienie  to wzmacniacz długo nie podziała.
    • Przez rafal13113
      witam
      mam takie pytanie do czego służy mikropompa w dużym ursusie i jakie mogą być objawy jeśli będzie ona nie sprawna
    • Przez Maciekkkk
      Witam, przy podnoszeniu podnośnikiem pompa strasznie wyje,jak załączam rozdzielacz by uruchomić ladowacz wyje jeszcze głośniej. Nawet jak nic nie jest używane to słychać jak warczy ale ciszej. I strasznie wolno mi opuszcza i w pewnym momencie się potrafi zaciac ale powolutku i jakoś opuści. Pomoże ktoś bo jak już głupieje z tą 9-setką
×