Zaloguj się, aby obserwować  
ramzes992

RENAULT 113.14 POZIOM Oleju w skrzyni biegów.

Polecane posty

ramzes992    0

Witam, orientuje się ktoś w którym miejscu znajduje się MIARKA od mierzenia poziomu oleju w skrzyni w Renault 113.14 :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zorczyk    0

wsadzasz rękę pomiędzy schodki i jest tam taka rurka i miarka którą wyjmujesz od lewej strony kabiny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Bystrovv
      Witam mam nastepujacy problem w moim aresie, z biegiem czasu przestaja dzialac wyjscia hydrauliczne. Ostatnio przy orce tak jaby wyjscia sie zacinaly i przy obrocie plug zatrzymal sie w martwym punkcie zauwazylem ze waz id obrotu wyszedl kekko z zakucua i byl wyciek wiec zakulem waz na nowo dolalem oleju i myslalem ze to sprawe zalatwi ale problem pozostal wtedy uzytkowalem 2 pare wyjsc ktora jest polaczona z przednim tuzem ale olej skierowan jest na tyl. Ciagnik mam od roku a pierwszy objaw niedzialajacych wyjsc pojawil sie we wrzesniu po odpieciu takerzowki ktora mialem na testy i miala hydrauliczna regulacje walu ktora byla podpieta na pierwsza pare. Teraz nie ma reakcji na 1i3 parze wyjsc  i nie slychac przeplywu oleju natomiast na 2 parze słychać przeplyw oleju ale nie obraca pluga. Olej jest czysty stan jest dobry. Prosze o jakas porade moze ktos mial taki problem 
    • Przez pelepele22
      Panowie nie typowa sprawa. Już nie wiem w czym tkwi problem. 
      W  mojej renówce zaczęło ślizgać się sprzęgło. 
      rozpołowiłem wymieniłem łożysko 1 stopnia , ściągnąłem docisk, koło zamachowe zawiozłem do firmy, która zajmuje się regeneracja sprzęgła. Zregenerowali tarcze napinali nowe płytki , skrobali koło zamachowe i docisk jest to sprzęgło dwutarczowe firmy luk. Założyłem ponownie wszystko ustawiłem odległości pierwszy stopień 3 mil drugi 5mm i nie wysprzegla . Nie mogę wrzucić biegu chcąc wrzucić, ciągnik powoli rusza dopiero gdy zaciągnę drugi stopień to w tedy mogę swobodnie wrzucić bieg . Co może być przyczyna bo już ręce opadają 4 razy go rozpolawialem  


    • Przez 2000pawelXYZ
      Na jakiej zasadzie działa te załączanie sprzęgła wom renault i co by było potrzebne zeby z mechanicznego (na linke) przerobić na takie? 
      Wiem że napewno siłownik i ta dźwignia ze zdjęcia ale czy cos jeszcze poza tym? 

    • Przez Krzysztoflewandowski36
      witam posiadam renault 133.14 i mam taki problem po godzinie pracy ciezko podnosi podnosnik i bardzo ciezko dziala wspomagania a pompa oleju bardzo goraca i wyje.wstawiona nowa pompa wszystkie filtry i olej
    • Przez Mateusz4
      Mam problem z moim aresem a mianowicie skacze mu obrotomierz szczególnie na obrotach powyżej 1800 i większym obciążeniu. Skoki polegają że obrotomierz spada o np 200 obrotów i znów wzrasta i pokazuje rzeczywiste obroty silnika i tak cały czas wskazówka skacze. Prędkość utrzymuje się cały czas stała silnik też nie spada z obrotów o obrotomierz wariuje. Co może być?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj