Skocz do zawartości
Strachu

Woda w oleju C-330

Polecane posty

Wybrane dla Ciebie
galeria
C-330
Strachu    1

Wiecie może jaka może być przyczyna tego zjawiska?? Podejrzewamy uszczelkę chociaż niedawno była wymieniana. Ostatnio wymieniliśmy olej niestety już po kilku mth ponownie stal się szary.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

uszczelka pod głowicą lub oringi na jednej z tulei puściły, odkręć okienko za filtrem oleju i jak tam się sączy z góry kroplami woda to uszczelka głowicy do wymiany a jak nie to oringi tulei

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matis251    0

Ja obstawiam uszczelnienia tulei, już parę razy tak miałem. Od przedostatniego składania ojciec pomaga sobie silikonem i to praktycznie rozwiązało sprawę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Strachu    1

O tych tulejach coś mi wujek wspominał. Trzeba się brać do roboty ;P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ClaasEuropa    40

Wiecie może jaka może być przyczyna tego zjawiska?? Podejrzewamy uszczelkę chociaż niedawno była wymieniana. Ostatnio wymieniliśmy olej niestety już po kilku mth ponownie stal się szary.

może tuleja pękła. u nas w c-360 tak było ale lepiej nie jeździj tak tylko bierz sie za rozkręcanie. my też olej wymieniliśmy ale po wymianie troche pochodził i zaczął sie zacierać, w środku coś szorowało, stukało itp.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Strachu    1

Nie nie nie. Chodzi ok. Gdy go kupowaliśmy to z kolei woda była delikatnie zabarwiona przez olej. Wymieniliśmy uszczelkę i teraz olej jest z woda zmieszany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

Jesli bulgocze w chłodnicy to przebita uszczelka , wszystko wskazuje na przeciek na tulejach.. trzeba tuleje wymienić ,chyba że głowica kanał wodny leci do oleju- zestaw naprawczy jak juz sie za to zabrać wymienić na nowe -pierscienie itd -zestaw naprawczy...chyba ze BLOK gdzieś puszcza to wtedy mamy problem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Prosta sprawa. Uszczelka albo oringi na tulejach. Jeżeli uszczelka jest okej włącznie z płaszczyznami bloku i głowicy to tuleje. Ściągasz misę, postawiasz kawałek tektury, zalewasz wodą i wiesz wszystko.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Strachu    1

Raczej nie podczas temperatury - olej wymienialiśmy niedawno wiec było dość zimo a traktor nie miał nawet okazji by sie zagrzać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

No to do roboty - kawałek rury, wybić stare tuleje. Nowe do zamrażarki na parę godzin i wchodzą jak w masło. Oringi posmaruj silikonem wysokotemperaturowym z boku. Jeżeli wejdą nie bierzesz drewniany klocek, kładziesz na tuleje i od góry młotkiem. Na tłok zakładasz seger'a z jednej strony, grzejesz tłok, wpychasz sworzeń i druga strona seger. Potem pierścienie(zamki odwrócone o 180 stopni, bo inaczej będzie pompował olej i napisem TOP do góry).

Do wsadzenia tłoka w tuleję posłuż się starą tuleją albo zaciskaczem do pierścieni(kosztuje 30zł). Powodzenia życzę. :unsure:

 

P.S Sprawdź płaszczyzny bloku i głowicy, i pod żadnym pozorem nie kładź uszczelki głowicy na żaden smar czy silikon bo sobie kanały pozapychasz i narobisz problemów. Najzwyczajniej na sucho.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarko12    1

U mnie jakieś pół roku tmu też była w oleju woda. Przyczyną były tuleje, z wiekiem poporstu spróchniały ;)

Teraz niedawno bo jakieś 2tyg. temu również zobaczyłem szary olej i teraz to może być uszczelka. :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

E tam, zabawa. Jak masz wszystko na stole to zrobisz to raptem w godzinę, jeżeli jest to sama wymiana zestawów naprawczych.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malorolny    0

No już nie przesadzaj ........ :unsure: w godzinę tego na pewno nie zrobi ;) ale za cały dzionek na spokojnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

oj godzine??? robota???eeeeee chyba ze masz sciagacz do tulei ..ale wystarczy ze jedna bedzie zapieczona i robi sie niezła robota - 1 godzina nie możliwa

 

mialem sciagacz i zeszło duzo wiecej czasu niz 2 godziny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

No czy nawet te dwie godziny to nie jest dużo roboty dla czegoś, co będzie służyło przez następne dajmy 10 lat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

w godzinę ???? Lepiej niech poświeci trochę wiecej czasu a nie na huraa na szybkiego też tak kiedyś zrobiłem spażyłem się i teraz robie powoli i z rozmysłem . Silnik od 3p składałem przez 5 dni po pracy i jest super , pieknie pracujue a jak bym sie spieszył to mogło by coś wyskoczyć i trzeba 2 raz rozbierać i składać Lepiej się nie spiesz A pierścienie wkłada się zamkami co 120 stopni nie co 180 jak kolegapisze . Poczytaj instrukcje w razie czego kolego ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Nie miałem na myśli robienie tego na hama, szybko. Takie rzeczy lepiej robić powoli i z rozwagą. Poza tym mnie chodziło o wyciągnięcie i wsadzenie tulei cylindrowej ze ściągniętą już głowicą i wszystkim gotowym. Davidastra, to chyba masz inną książkę, bo u mnie pisze 180 stopni. :unsure:

P.S Nie porównuj remontu S-312C do AD3.152UR bo to całkiem inny przebieg pracy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Jak coś to AD3.152.UR :unsure: . Swoją drogą to właśnie lepiej robić dłużej ale dokładniej no i przy okazji można czymś zająć te zimowe wieczory ;) .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marko83    0

Panowie potrzebuję porady, poszła mi woda do oleju w C-330 bo puściły oringi na tulei i po wymianie mam to samo znów woda ucieka .Chciałem się zapytac może ktoś się wspomagał silikonem tylko dać go na oringi w tulei czy posmarować gniazdo w bloku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus328    2

tak to jest stary blok sa na nim wżery dlatego trzeba sobie pomagac silikonem j tak zrobilem w swoim c-328

ja kupywałem czerowny silikon on mial tak 350 C + wytrzymuje i smarowałem tuleje tak gdzie masz 2 oringi ta ta cała część grubo silikony i też w srodku w bloku smarowałem i tyle góry nie smaruj bo masz tak miedziana podkładke i ona bedzie trzymać a dół silikonem nie oszczedzaj jego im wiecej tym lepiej powcieraz tez go w oringi lepiej puźniej złapie

Edytowano przez Ursus328

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marko83    0

Głowica jest raczej ok.,zawiozę ją jeszcze do sprawdzenia.Po zdjeciu głowicy zalałem kanały wodne w bloku wodą i pojawił się wyciek na tulei od strony chłodnicy.Będę kombinował coś z tym silikonem ,wżerów to za bardzo w gnieżdzie w bloku nie ma .

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×