Skocz do zawartości
michal16

DF 6.46 -Brak ciśnienia oleju na wolnych obrotach

Polecane posty

michal16    1

hej mam wielki problem mam zamiar kupic deutza 6.45 i mam pytanie czy nie wie ktos czy to jest normalne jak sie ciagnik nagrzeje i jest na niskich obrotach to swieci mu kontrolka o nie smarowaniu. Bardzo prosze o o pomac mam niewile czasu aby sie zasranowic nad kupnem :-(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomcio748    1

Jak mu się świeci kontrolka na wolnych obrotach , to nieźle już ten ciągnik jest wyeksploatowany. Ten silnik to jest w stanie przedzawałowym , następny stan to zgon.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Turbina    9

Normalne to to nie jest że się kontrolka świeci,ja bym proponował podpiąć manometr i sprawdzić ciśnienie na zimnym i rozgrzanym silniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

michal16    1

własnie mam jechac po niego w sobote. podłacze zegar i sprawdze cisnienie zobaczymy a moze wie ktos jakie powinno byc cisnienie??????

 

własnie do mnie jedzie sprawdzone było zegarem i wszystko gra . jak myslicie jaki pług do niego??????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas    0

w moim Explorerze nie wysprzegla wałka. czy ktoś wie co może byc źle???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luk2782    19

jak masz serwis niedalkeo lepiej daj pare złoty podjedz nim niech podłacza kompa sprawdza godziny skrzyni odejmij od tego 20% i masz mtg na silniku. moze to byc czujnik a moze juz silnik. nie powinna swiecic absolutnie nawet na wolnych obrotach!!!

zobacz czy sprezarka sie smarka olejem bo jak tak to ktos zapomnał filtrów powietrza wymieniac. sprawdz poł biegi przy wysokich obrotach nie powinny załaczac sie z opóznieniem jezeli tak bedzie to znaczy ze tarczki w skrzyni dostały swoje. sprawdz poziomy oleju w zwolnicach jesli w którejs nei bedzie tzn ze jechała na sucho od X czasu moze cie to kosztowac naprawa nawet 10 tys. sprawdz funkcje ASM czy rozłącza blokade przy skrecie czy rozłacza ja przy przekroczeniu predkosci 13km/h czy rozłacza naped w tym samym zakresie. sprawdz ehr czy wszystke właczniki działaja włacz wom sprawdz czy rozpedza sie do danej predkosci na karzdym zakresie. napisz o nim cos wiecej jakie ma wysposazenie który roki jaki ma przebieg na budziku a powiem ci ile moze byc w tym prawdy nie spiesz sie z zakupem bo moze wtopic bardziej niz ci sie wydaje takich ciagników jest teraz opór

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bolo12121    1

ja też tak mam w kombajnie deutyz jak sie nagrzewa to sie czasem olej włącza ale u mnie to pod kontrolkę oleju jest podpięty czujnik temperatury także niema z tym problemu może ty też tak masz silnik jest ok a to ze się włącza to poprostu za wysokiej temperatury dostaje spróbuj mu chłodnice wyczyscic bo jak się zabije brudem to cały czas sie ci tak będzie robic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas    0
napisz o nim cos wiecej jakie ma wysposazenie który roki jaki ma przebieg na budziku...

 

No tak, proszę o pomoc a nie podałem podstawowych informacji.

Ciągnik Same Explorer 55; rok produkcji 1984; 5600mth.

Wygląda to tak: wyszystkie biegi są wysprzęglane ładnie, a wałka WOM za cholere nie wysprzęgli. Wciskam sprzęgło, ciągne za dzwignię od WOM-u, a on od razu zaczyna się kręcić, przy wciśniętym sprzęgle. Tak jakby załanczało go na "ostro".

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Arek    113
własnie do mnie jedzie sprawdzone było zegarem i wszystko gra .

 

Czyli jakie ciśnienie było ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nikt933    2
sprawdz poziomy oleju w zwolnicach jesli w którejs nei bedzie tzn ze jechała na sucho od X czasu moze cie to kosztowac naprawa nawet 10 tys.

 

Możesz mi powiedzieć jak sie sprawdza olej w tych zwolnicach. Dzisiaj podpatrzyłem trochę na zwolnice (chciałem sprawdzić stan) mojego DF ale zauważyłem tylko jakąś śrubę na imbus.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Thomas    0
Ciągnik Same Explorer 55; rok produkcji 1984; 5600mth.

Wygląda to tak: wyszystkie biegi są wysprzęglane ładnie, a wałka WOM za cholere nie wysprzęgli. Wciskam sprzęgło, ciągne za dzwignię od WOM-u, a on od razu zaczyna się kręcić, przy wciśniętym sprzęgle. Tak jakby załanczało go na "ostro".

 

Czy przyczyną może być zapowietrzony układ? Jak można to sprawdzić czy nie jest zapowietrzony i ewentualnie jak się coś takiego odpowietrza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
luk2782    19

@Nikt993 tak z przodu sa to duze korki na imbus tylko pamietaj ze korek musi byc w poziomie odrecasz i jesli jest olej zaraz przy korku jest ok jesli nie ma to nie masz na co czekac tylko lac nowy bo tam duzo nie wchodzi w przód ok 0,8litra z tyłu tez sa korki na immbus dokładnie na połowie wysokosci zwolnicy i takze do nich powinien byc poziom tak wchodzi troche wiecej bo ok 11 litrów na strone bynajmniej tak jest w 165 mk3. korki bedze ciezko odrecic zwłaszcza te przednie musisz miec mocny imbus i uderz kilka razy po korku młotkiem powinno pomóc. koszt oleju ok 23zł czy fuchs LS90 czy AKROS LS

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×