Skocz do zawartości
Zaloguj się, aby obserwować  
samczyk1991

MF 255 stracił moc , pomocy

Polecane posty

Wybrane dla Ciebie


samczyk1991    82

Wielkie dzięki , jutro lecę do miasta po uszczelkę. Rozmawiałem z ojcem to też podpowiedział ,że najprawdopodobniej uszczelka. Jutro poproszę znajomego to pomoże mi wymienić.

Edit: Słyszałem ,że po wymianie uszczelki trzeba głowice porządnie dokręcić , przejechać trochę mth i jeszcze raz ją dokręcić i tu moje pytanie po jakim czasie jeszcze raz ją się dokręca i jaka jest kolejność dokręcania (śrub bądź nakrętek bo już nie pamiętam)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


samczyk1991    82

Przed chwilą w googlach ten temat mi się wyświetlił, zapomniałem o planowaniu , to muszę zaczekać aż ojciec wróci. On kasę przywiezie i on wie gdzie ją oddać bo nie sztuką jest oddać byle jakiemu mechanikowi. Ferguson u mnie teraz tylko baloty wozi , poproszę sąsiada to mi przywiezie.

Jeszcze raz wam wszystkim dziękuje :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jakub16    118

Słuchaj ja tak miałem na polu. Od razu moc stracił. Okazało się że nie wdusiłem do końca tego cycka od gaszenia i też siły nie miał :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grzegorz508    1

Odkręcaj śruby w kolejności odwrotnej do ich dokręcania, czyli śrubę oznaczoną nr 18 jako pierwsza itd. Dokręcanie śrub następuje w trzech etapach (śruby dokręcaj wg kolejności, czyli zaczynamy od 1): pierwszy etap momentem 50 Nm, drugi 75 Nm, trzeci 100 Nm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach





samczyk1991    82

Jeszcze nie robiłem, muszę pożyczyć klucz dynamometryczny , poza tym ojciec przez telefon mówił żebym mu fergusona rozkręcił a wymiany dokona sam, sam bym tego się podjął ale niech ma jak on chce :unsure:

Jeszcze głowice do planowania trzeba oddać. On będzie wiedział najlepiej gdzie ją oddać ;)

Sąsiadowi daliśmy "na paliwo" to mi baloty puki co przywiezie :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bialy1984    0

A co może być przyczyną pojawienia się oleju w kolektorze ssącym. U mnie też powietrze się cofa w filtrze powietrza ale co do palenia to pali bez zarzutu nawet w te mrozy, siłę ma tylko ten olej i trochę nierówna praca.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grzegorz508    1

Spróbuj wymienić olej w filtrze powietrza i ten wkład, może to pomoże. A jak nie to sam olej, tam mało go trzeba wiec można spróbować, ja tam leje zwykły superol. :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

markus1    2

A świecę płomieniową masz?Może to nie olej tylko ropka ci leci ze świecy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

bialy1984    0

Właśnie dzisiaj sprawdziłem trochę się poci ze świecy w kolektorze sucho. Zostaje tylko nierówna praca silnika ale to może tylko zawory.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

samczyk1991    82

Ciągnik naprawiony, uszczelka puściła pomiędzy 1 i 2 garem. Na razie puki co ojciec postanowił nie oddawać głowicy do planowania ;)

Przy okazji sprawdziliśmy wtryskiwacze , są ok. Zobaczymy ile pochodzi :D

Blok już się nadaje na złom- stwierdziliśmy to z ojcem po oględzinach, miejmy nadzieje ,że jeszcze lat pochodzi bo są ważniejsze wydatki :D

ddb19c38006254bc.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

deyu    0

a czy tuleje byly przy nim wymieniane bo jezeli tak to sa zanisko osadzone ,kuzyn miał to samo przy ursusie 4512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gago    0

O to może tu sie zapytam może mi ktoś powie co to może być :

A więc mam MF255 ma prawie 7 tyś mth wymieniłem mu końcówki pierścienie ale i tak jest lipa . Bo czasami jak jade to ma tak że sam siebie nie może 4 na szosie u ciągnąc a czasami chodzi i nic mu nie jest nie wim czego co to moiże być może ktoś wie coś albo miał taki przypadek ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

samczyk1991    82

a czy tuleje byly przy nim wymieniane bo jezeli tak to sa zanisko osadzone ,kuzyn miał to samo przy ursusie 4512

 

No właśnie, one mają być równo w bloku ?

Bo u nas są za głęboko osadzone,- moim skromnym zdaniem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

grzegorz508    1

@Gago sprawdź filtr paliwa i pompę wtryskową.

Zagłębienie kołnierza tulei względem powierzchni bloku cylindrowego powinno wynosić 0,00-0,15mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach




bialy1984    0

To naprawa na długo nie pomoże. Miałem to samo, dopiero jak wymienili mi tuleje, splanowali blok i głowicę to problem zniknął.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

samczyk1991    82

Trudno się mówi, blok się na złom nadaje. Z tym 1mm to przesadziłem, ale tuleje są minimalnie za nisko osadzone. Już w planach jest zakup nowego bloku ,ale puki co są ważniejsze wydatki. Dobra koniec nabijania postów z mojej strony ;), już co chciałem się od Was dowiedziałem, jeszcze raz wam wszystkim dziękuje. :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez tomas318
      witam naprawiam pompy i inne części hydrauliki siłowej nie tylko do kazdego modelu traktora komabjnu lub innego sprzetu rolniczego . W razie pytanie prosze pisac prywatna wiadomosc . Pozdrawiam 
    • Przez Barm03
      Szanowni agrofotowicze :), nabyłem ostatnio bardzo ciekawy egzemplarza masseya fergusona 152 ze skrzynią multipower. Niestety po oględzinach okazało się, że półbieg nie działa, przerzucałem wajchą góa dół i nie było żadnego efektu. Ktoś miałł z tym do czynienia ? Mógłby się coś na ten temat wypowiedziec ?
    • Przez Pablo1992
      Witam. Kupilem MF 399, 1996 r. I wydaje mi sie ze nie dzialaja niektóre kontrolki na konsoli i mialbym prozbe ze moze komous by sie chcialo zrobic zdjecia kontrolek wszystkich jakie sa w swoim MF i wrzucic do galeri lub wysac mi na e-maila. Z góry dziekuje.
    • Przez lexiflexi
      4 raz przez 12 lat urwał mi się wał korbowy w mfie 560... po 3 razie zmieniłem cały blok nowy wał i po 3 latach znowu urwał się ... robili to mechanicy w zakładzie nie miałem wglądu takiego jak to było robione a kasę wzieli dużą... jedyne co widzialem to już złożony silnik i specjalnie umalowali go bo blok był żólty i nie ładny ... teraz dopiero okazało się że oprócz bloku wsadzili mi pompe wtryskowa od tamtego nie wiadomo jak było z wałem ... na panewkach jest jakiś symbol 01 a na oryginalnych jaki jest ? Teraz tak... czy warto robić silnik ( koszt ok 4000-5000 zł) czy kupić silnik ( do 4500 zł) ... Był z nim tez problem że nawet jak stał nieruchomo to jak się wcisneło gaz w podłogę to dymił na czarno ... co było tego przyczyną ? odpowiedzcie na te 2 pytania ... z góry dziękuję ...
    • Przez przemek230591
      Witam mam problem z podnośnikiem u mojego mf 394f. Problem polega na tym iż po osiągnięciu przez ramiona górnej pozycji ciagnik jest jakby przyduszany jakby coś go blokowało, wygląda mi to tak jakby nie działał zawór przelewowy miał ktoś podobny problem? Poza tym za siedzeniem po odkreceniu zaślepki znalazłem dwie dźwignię jak by od regulacji, wiecie do czego służą 
      Doraźnie zastosowałem taki ogranicznik na dźwigni jak na drugim zdjęciu


×