Zaloguj się, aby obserwować  
3mariusz333

Rewers

Polecane posty

Wybrane dla Ciebie

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez Marcins1315
      Cześć 
      Mam problem z Renault 133.14 otóż nie kręci mimo nowego akumulatora oraz rozrusznika . 
      Zgasiłem go dzień wcześniej i wszystko było okej . 
      Co mogło się stać ? 
    • Przez radeek
      Potrzebna informacja co oznaczają dwa  błędy 134 i 156.
      Renault Ares 815 rz (powershift) 
      Ciągnik tak jakby się zblokował (jakby na biegu został, koła stoją) nie reaguje na rewers, po zgaszeniu nie odpala, (jedynie na krótko odpali)  hydraulika działa ;podnosci itp.  
    • Przez wieslawa_olo
      Witam. Prośba o pomoc odnośnie diagnozy awarii. Renault Ares550RZ. Włącza się buzer (kontrolka stop + kontrolka niskiego ciśnienia oleju hydrauliki). Hydraulika całkowicie odłączona, odcięta całkowicie jazda. Na początku po zgaszeniu i ponownym odpaleniu hydraulika łapała i można było ruszyć najlepiej na niskim polowym biegu. Teraz buzer piszczy przez cały czas. W ciągniku było mało oleju w hydraulice, poniżej stanu. Gdzie teraz szukać przyczyny?  Pompa raczej nie bo jak buzer gasł to hydraulika wstawała do działania. Czy to może być tłumik drgań? Jak po kolei zabrać się do wyjęcia tłumika? Co trzeba rozpiąć do rozpołowienia Aresa? może ktoś już to przerabiał i podpowie? 
    • Przez Tvarit
      Witam!  Renault 103.54 ehr. Na jałowym biegu nie opuszcza ani nie podnosi, po dodaniu gazu na ok 1200obr. Zaczyna opuszczać i podnosić. Jak jest zimna wolno ale na jałowym podnosi i opuszcza. Była wyjmowana pompa oleju, dolany olej i wymienione filtry-po tym na początku skakał podnośnik teraz taka sytuacja. Może ktoś z Was coś doradzić? 🙂 Nie mam pomysłu, słychać w rozdzielaczu jakbybyło coś zdławione bo słychać przepływ oleju. 
    • Przez RadekWro
      witam , podczas pracy aresem 630 rx wałek wom zatrzymał się, na pulpicie napis STOP , brzęczyk oraz kontrolka ciśnienia na skrzyni. Silnik odpala , poza tym ciągnik nie jedzie, nie ma wspomagania,nie działa wom ani podnośnik. Czy przyczyną jest pompa hydrauliczna? Dziękuję z góry za pomoc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj