Zaloguj się, aby obserwować  
wojtas00

MF 3630-Nie mogę wyłączyć  przodu i włączyć  wzmacniacza

Polecane posty

Wybrane dla Ciebie
wojtas00    0

Witam wszystkich użytkowników agrofoto jak widzicie w temacie mam taki problem-Nie mogę wyłączyć  przodu i włączyć  wzmacniacza.

pomóżcie mi albo doradźcie co to moze być?????? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rolnik85    6

Sprawdz czy masz sprawne obydwa akumulatory i ładowanie alternatora. Zobacz czy pójdzie wyłączyć napęd po wciśniecu chamulca


Zapraszam:http://www.youtube.com/user/babelt1985

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

matis251    0

Opisz dokładniej sytuacje, jak to przebiega. Jak odpalisz to świeci się zielona lampka od napędu? Po wciśnięci hebla i przyciśnięciu zielonego guziczka gaśnie lampka ? jak go wyłączysz to nie możesz go uruchomić ? Często się zdarza w MF-ach z serii 3xxx z dużym przebiegiem że przyciski na desce po prostu czasami nie łączą albo całkiem umierają ( w końcu ten guzik jest intensywnie używany od nowości) albo jakaś błahostka w elektryce. Jak udaje ci się jakoś rozłączyć to bardzo duża szansa że elektrozawór jest w porządku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gangster    6

albo po prostu do elektrozaworu nie dochodzi prąd i nie rozłancza


Wypadek trwa sekundy, leczenie miesiące!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wojtas00    0

do matis251:

tak jak odpale to swieci sie na zielono .ale sprawdzałem plokujac jedno koło na niby wyłaczonym przodzie i ciagnie przud ciagnie

i mam taki problem ze wzmaacniaczem ze jak go włacze to on mi sie slizga tak jak np by był automat daje gazu a on pomału mi sie zaczyna bujac a pod obciazenie jak by sie wyłanczał

 

a powino byc jak było wczesniej ze powinien ten wzmacniacz trzymac

 

do kolegi gangster:

jak tak mowisz to co mam z tym felerem zrobic

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez andrewk
      Witam, do sprzedania instrukcja obsługi do traktorów Massey Ferguson 6110 - 6190 w języku polskim. Gratis dla kupującego dorzucam instrukcję napraw do powyższych modeli w formie pdf (ang).
       
      Cena 70zł + wysyłka
       
      Chęć zakupu kierujcie wysyłając mi wiadomość
       
      Pozdro
       
       


       
      ______________________________________________________________________________________________________________________________
      http://www.traktorpedia.pl - dane techniczne ciągników rolniczych, kombajnów zbożowych oraz ładowarek teleskopowych.

    • Przez karolox
      Witam, od pewnego czasu nie działa mi ogrzewanie w ciągniku massey ferrguson 3635 2013r. Przyjechał serwisant, i powiedział że trzeba zaworek wymienić co otwiera żeby płyn mógł iść na nagrzewnicę, (u góry w dachu) . Wymontowałem go, wymieniłem, i nadal nic, jak nie grzeje tak nie grzeje. Płyn ciągle uzupełniony do maksimum, dodam, że po zdjęciu węzy przy nagrzewnicy u góry wyleci z węza może kieliszek płynu, może nawet nie, i stąd moje pytanie, co może być powodem? Może miał ktoś już taki przypadek? Czy możliwe ze pompa nie daje ciśnienia żeby płyn mógł iść do nagrzewnicy do góry w dachu? Serwis nie umie pomóc, bądz nie chce, ręce opadają, zima jest a ogrzewania brak. Dodam, gdy ciągnik jest nagrzany prawidłowo. Możliiwe że są jakieś zaworki gdzieś, co nie przepuszczają płynu na nagrzewnicę? jeśli są, i ktoś miał taki problem, proszę o podpowiedz, z góry dziękuję  
    • Przez aga19892010
      Może ktoś z was wymieniał lub wie jak to zrobić-muszę wymienić rewers w mf 8140 ?nadmienię,że nie jeździ do przodu ,tylko wstecz-kupiłem uszkodzony -proszę o podpowiedzi ale tylko osób które naprawdę coś wiedzą a nie tylko domniemają,z góry dziękuje
    • Przez Radosław142
      Witam. Kupiłem ciagnik na wiosnę. Jest on z 2008r ma teraz obecnie 6tys mth. Wszystko było okej przez dłuzszy czas. Szarpać zaczął przy pracy z ładowaczem, zrobiło się to nagle. Ciągnik szarpie jedynie do przodu ze sprzegłem jak i bez. Zaczeła się rowniez zapalać kontrolka od ciśnienia oleju w skrzyni ale to jedynie po dłuzszej pracy gdy sie olej rozgrzał. Kontrolka gasła gdy sie ciagnikiem zachamowało. 
    • Przez Wolodymyr
      Czy jest lepszy sposób, czym podpierać dźwignię? Czyżby producent nie przewidział wyjścia dla TURa?


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj