Zaloguj się, aby obserwować  
Jurek12

Wyjący przedni napęd w 7245

Polecane posty

Wybrane dla Ciebie
Jurek12    1

Mam pytanie. Czy w zetorach 7245 przedni napęd podczs szybszej jazdy głośno wyje(włączony)?

Czy tak musi być,a jak nie to jaka to przyczyna?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Czeladnik    0

Przedni napęd w ciągnikach jest tak ustawiany aby przednie koła kręciły się minimalnie szybciej od tylnych, wtedy jest najbardziej pomocny, wraz ze wzrostem prędkości wzrastają przeciążenia przekładni co powoduje ich głośną prace(wycie), w instrukcji jest napisane żeby nie włączać przodu powyżej pewnej prędkość i na bardzo dobrze przyczepnych nawierzchniach np.szosie. Może również wyć już ze zużycia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

przemrolnik    14

Tak, to normalne, nie tylko w zetorach;D Mój MF gdy włącze 4x4 i jade szybciej to też wyje.tak juz musi byc.;D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus3502PL    2

prawie kazdy ciągnik wyje jak ma włączony przedni napęd i jedzie się szybko , jak najmniej używaj napędu podczas szybkiej jazdy , a widziałem kiedyś przypadek ze gościu jechał z włączonym napędem po drodze szybko i przednia oś wyprzedziła ciągnik , ale nie wiem dokładnie jak to się stało bo jak się pojawiłem to już było po wszystkim :)


www.agromarchobrzany.pl.tl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez alkobusb6
      Witam mam problem z ładowarką mianowicie z odpowierznika wycieka olej , i mam pytanie co to może być 

    • Przez arrme
      Witam,
      mam problem w zetorze 6340, most przedniego napędu zaczął ocierać o miskę olejową. Był luz na sworzniu, który został już wymieniony i teraz już wszędzie wszystko sztywno, na sworzniu, na wałku, a nadal ociera. Miał ktoś może podobny przypadek? Może ktoś wie dlaczego tak się dzieje?
    • Przez Asteri
      Witam. Posiadam Zetora 5011 i chciał bym odblokować miekka oś lecz nie wiem w jaki sposób wyjąć kliny blokujące poniżej zdjęcie jak to wygląda
       

    • Przez Lukasz93
      Witam. W zetorach 7745 itp w przystawce przedniego napędu są dwa tryby z 51 (oznaczony w katalogu jako standard) i z 49.
      Pytanie jakie są kombinacje opon do danego trybu?
      Posiadam zetora 7745. Tryb w przystawce z 51, opony tył 16,9r34, przód 360/70r24 (odpowiednik 12,4r34)
      Mam wrażenie że przód nie kręci się szybciej, a przy skręcaniu wręcz jest pchany przez tylne.
      W katalogu części znalazłem, że tryb z51 oznaczony jest jako standardowy, a w instrukcji obsługi, że opony 11,2-24 i 16,9-28 - standardowe. Nic tam więcej dokładnego nie ma co do czego
    • Przez ZimowyZolnierz
      Witam robił ktoś kiedyś wymianę przedniego napędu z lekkiego na ciężki w zetorze 5245? Miało by to rację bytu?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj