Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez MrRadny69
      Witam, mam problem, a mianowicie cieknie olej z uszczelniacza na wale korbowym w Agrotronie 6.20. Prosba o podpowiedz czy do wymiany uszczelniacza trzeba odjezdzac przodem ciagnika czy moze kolo pasowe da sie zdemontowac bez wiekszych problemow nie robiac tego.
    • Przez Halun125
      Witam. Starałem się znaleźć podobny problem na forum ale się nie udało. Problem w moim R3 jest z przednim mechanizmem różnicowym. Mianowicie jest zapięty i nie idzie go rozłączyc. Tylny most blokuje się normalnie, przód w ogóle nie reaguje. Elektrozawór jest sprawny, czysty bo już go wyciągnąłem i brudny też nie był, prąd dochodzi do cewki, podmiana też nic nie daje. Sprawdzałem czy od zaworu do przedniego mostu dochodzi olej i leci aż miło. Niestety nie mam czym sprawdzić jakie tam panuje ciśnienie. Ja obstawiał bym na usterkę mechaniczną tylko gdzie jej szukać ?Może miał ktoś taki przypadek ? Z góry dzięki za odpowiedź:) 
      I jeszcze takie wyciągnąłem łby od śrub tym korkiem spustowym. Blokada puściła ale od czego one są?

    • Przez leśny23
      Witam. Jako że nie mogę znaleźć nic co mogło by mi pomóc zakładam nowy temat.
      Posiadam ciągnik same explorer 65, i mam w nim problem z podnośnikiem od kiedy go kupiłem, a mianowicie podnośnik wolno opuszcza jak i podnosi nie ma różnicy czy na pusto czy ma coś zaczepione zawsze to samo tempo. Rozbierałem plecak nie jedno krotnie i nic nie widziałem co mogło by być uszkodzone. Może ktoś z was miał podobny problem i może coś mi podpowiedzieć.
      Z góry wielkie dzięki.
    • Przez tomeq
      Witam!
       
      Zwracam się z prośbą do wszystkich użytkowników ww ciągnika. Interesują mnie opinie, awarie jakie się wam przytrafiły i czy ogólnie kupilibyście go drugi raz.
    • Przez axel84
      Witam mam problem z podnośnikiem w Hurlimann H 5110. A mianowicie przy pracy z pługiem przy podnoszeniu zacina się lub samoczynnie podnosi do góry. Rozdzielacz był robiony chromowany pompa po regeneracji tłoczysko zrobione siłowniki wspomagające zrobione filtr hydrauliki wymieniony olej wymieniony jak w specyfikacji . Traktor jest z turem tur chodzi dobrze szybko podnosi tak samo kiper. Proszę o pomoc  bo nie wiem co tu jeszcze zrobić by ten podnośnik chodził jak należy . 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.