Skocz do zawartości
Zaloguj się, aby obserwować  
Wojtks

Posazkukuje zaczepu DF DX110

Polecane posty

Wojtks    0

witam poszukuje zaczepu górnego do DF DX110 może ktoś posiada i może sprzedać szukam na allegro ale nikt nie sprzedaje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mariuszczs    23

a jak z adaptacją zaczepu od Stara, albo Liaza ? Mam do sprzedania własnie taki - automatycznie zamyka się po oderzeniu w bolec. Cenię go sobie 180 zł ( żeby nie było że ździeram bo sa od 250 do powyżej 500 zł przewaznie ) + koszt wysyłki. Zaczep tan ma poduchy gumowe żeby nie przenpost-17788-126468735304_thumb.jpgosiły się stuki, ale można je oczywiście wywalić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wojtks    0

ten zaczep morze być z tymi blachami będę miał mniej do dospawania

 

czyli 240 zł by kosztował z przesyłką dobrze by było jak wysłałby pan go za pobraniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez tepe71
      Witam
      Jestem świeżo upieczonym właścicielem agrotrona 6.30tt. Usterka jaka się objawiła po rozgrzaniu hydrauliki to blokujące się hamulce. Po wdepnięciu pedał hamulca odbija normalnie ale koła hamowane są w dalszym ciągu. Towarzyszy temu "cykanie" w bloku hydrauliki. Tak jak by zawór na przemian robił i odpuszczał ciśnienie, jednocześnie olej bardzo się rozgrzewa. Po wyłączeniu silnika hamulce odpuszczają, a po krótkotrwałym odczekaniu można kontynuować jazdę ale tylko do momentu kolejnego naciśnięcia pedału hamulca, po którym następuje znów blokada. Problem nie ma miejsca gdy olej  jest jeszcze zimny. Dodam, że sam hamulec zachowuje się niestandardowo. Nie ma możliwości płynnego zwiększania siły hamowania, a tylko całkowite i nagłe zablokowanie kół na końcu skoku pedału. Olej wraz z filtrami wymieniłem po tym jak okazało się że stary wymieszany był z wodą.
      Pozdrawiam i z góry dziękuje za jakiekolwiek rady.   
    • Przez MarcinWoos
      Witam posiadam taki problem ze podnosnik po zgaszeniu silnika opada, prawdopodobnie z powodu niskiego stanu oleju moje pytanie jest takie gdzie jest bagnet lub cos innego zeby sprawdzic poziom oleju I jaki olej dolac? Wybaczcie ze zadaje takie pytania ale jestem zielony w tej dziedzinie
    • Przez Or6i
      Witam mam problem, prawdopodobnie urwała mi się linki skrzyni biegów. Wie ktoś może jak ja wymienić w Same Antares 130 chodzi o to czy duzo z tym roboty i czy da radę bez zdejmowania kabiny?
    • Przez michnik12
      Witam . Problem dotyczy tego że gdy włączam przedni napęd w ciągnik ten wogule nie ciągnie na przednie koła . 
    • Przez Bercik92
      Witam. Czy wymienialiście w swoich agrofarmach gumowy drążek kierowniczy (ten przy kole) ? jak wygląda taka wymiana? czy trzeba pózniej od nowa ustawiać zbieżność kół? czy samemu to robiliście czy wzywaliście serwis? Ponieważ ta guma mi "opadła" i koła się rozbiegają
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.