Skocz do zawartości
Slomek

Kłopoty z odpalaniem zetora 7045

Polecane posty

Slomek    184

Witam!!! Mam problem z zetorem 7045 84r. Na wiosnę zrobiłem generalny remont: tuleje i tłoki z pierścieniami. Zetor ma po remoncie jakieś 70mth i bardzo ciężko pali. Latem jak ciepło to kilka razy musi kręcić. Im zimniej tym gorzej przy tych mrozach odpalić go to prawie nie realne. Co może być przyczyną słabego odpalania. Ostatnio wymieniłem pompkę zasilającą paliwo co trochę poprawiło sytuację ale i tak jest źle.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommy66692    10

sprawdz układ paliwowy, wymien filtry itp.

oczywiscie przy zapalaniu naciskasz ten przycisk, tzw. przyspieszacz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Slomek    184

filtry wymienione, przyspieszacz włączam. Pompy jeszcze nie sprawdzałem ale sprzedawca od którego go kupiłem zapewniał, że wtryski i pompa jak i zawory są ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor10045    11

A może on po prostu się zapowietrza? Spróbuj go przed odpaleniem trochę podpompować ;) Mój 7745 ma podobne objawy jak Twój i takie coś sprawia że pali na dotyk...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wildbream    0

zawory wyregulowane?

mi kiepsko palił czyli tak jak piszesz kręcony kilka razy, nawet latem, jak miałem rozregulowane zawory

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mmg6    0

ja też mam zetora. ale nie wiem co to ten przyspieszacz możecie mi wytłumaczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×