Skocz do zawartości
Jozeph

Problem z odpaleniem Ursus C-330.

Polecane posty

Wybrane dla Ciebie
wb1402    0

Poczekaj jeszcze troche jak bedzie z +10 spróbój odpalic bez grzania wogóle, lub odpal ciagnik po południu w dzień jest ciepło jesli będzie chodzil równo to wtedy jasne wina wynalzaków.

Jak są zamontowane świece to odpisałem Ci kolego!!!!!!

Swiecę płomieniową to odłączę i sprawdzę zapalenie.

Powtarzam chyba już setny raz że przed awarią przy -15 stopniach zapalał.

Może świeca płomieniowa coś robi że głowica przepuszcza.(tak na początku było właśnie na pierwszym cylndrze ssącym).

Ja już całkowicie zgłupiałem.

A jak o zapalanie chodzi to próbuję rano ( to najgorzej po nocy) i potem kilka razy w ciągu dnia ale nie jest jak trzeba.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Kolego napisałem wcześniej chyba wyraźnie że może koło pośrednie nie mieć smarowania to wyrobiło tulejke, czytaj co sie pisze... i jaki masz tam luz na tym kole promieniowy czy osiowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    492

Tu nie chodzi o odłączenie płomieniówki chodzi o to aby na zimnym oba cylindry miały jednakowe powietrze nad wolotem do pierwszego masz płomieniówke nad wolotem do drugiego świece więc do obu cylindrów moze dostawac sie powietrze o innej temperaturze stąd nierówna praca na zimnym. Napisałes że jak się rozgrzeje to pracuje dobrze więc ta tulejka może tu miec niewielki wpływ. Juz prościej naprawde wytłumaczyc nie umiem. Docieranie silnika może miec niewielki na to wpływ. Pozostaje jeszcze taka ewentualność że po długim postoju ścieka np troche paliwo więc przed odpaleniem możesz podpompować pompka ręcznie i sprawdzic czy coś to da.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wb1402    0

 

 

Powiem szczerze że nie jestem w tych sprawach żadnym fachowcem.

Tą tulejke w kole pośrednim to ja wymieniłem i luzu nie było.Dopasowywał to kolega na tokarce.

Dziwne że orginalna tulejka była przecięta wzdłuż a ta którą zamontowałem była jednolita.

Przy ustawianiu wtrysku zauważyłem że to koło pośrednie ma luz.

Co to może być przyczyną tego!!!!!!!!

Wpadłem na genialny pomysł!!!!!!!

Ponieważ wcześniej kupiłem tulejkę w sklepie i ona była jednolita.Tą tulejkę musieliśmy przetoczyć ponieważ ona nie pasowała.

I to może był błąd , ponieważ orginalna była przecięta wzdłuż i przez to jest smarowanie i szybko się zużyła.

Przy tym był właśnie mechanik.Brak słów!!!!!!!

Czekam na odpowiedzi.

 

Co do Roki212 to trzeba mieć trochę kultury.

Co do luzu na tym kole pośrednim to chyba jest promieniowy , poniewaz widziałem to tylko z boku od strony pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Ja mam kolego sporo kultury, ale jak pisze Ci juz któryś raz że tam są otwory smarujące koło pośrednie to Ty ciagle dopytujesz sie co jest nie tak z tym kołem i dalej nie rozumiesz co do Ciebie mówie!!! Nie ma różnicy jaką tam tulejke wsadzisz rozcietą czy nie rozciętą bo otwory smarujące są na tym wałku na który wsadzasz to koło (a nie na tulejce koła) i tam właśnie dochodzi olej i powinien smarować tą tulejkę w czasie pracy silnika. Moze być przytkane lub ten wałek źle ustawiony w bloku i olej tam nie dochodzi nie smaruje tego temu sie wyrobiło, bedziesz rozbierał to zerknij czy z otworów smarujących olej wycieka jak pokręcisz rozrusznikiem. Tam są kanały olejowe olej dostaje sie tym kanałem z pierwszej napewki głównej wału i smaruje pierwsze łożysko ślizgowe wałka i wlaśnie to koło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malorolny    0

EDYCJA POSTU -----> brak merytoryki w wypowiedzi i pisanie nie na temat!!

 

elektrotech

 

ps nikt tu nie bedzie sugerował że ktoś jest debilem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

następnym razem bedzie % --->małorolny ,nie są tu potrzebne takie wyrażenia -oraz wypowiedzi bez sensu i merytoryki

 

A po co się denerwujesz ? Są różne objawy debilizmu .......... to jedna z nich ........

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

Tu nie chodzi o odłączenie płomieniówki chodzi o to aby na zimnym oba cylindry miały jednakowe powietrze nad wolotem do pierwszego masz płomieniówke nad wolotem do drugiego świece więc do obu cylindrów moze dostawac sie powietrze o innej temperaturze stąd nierówna praca na zimnym. Napisałes że jak się rozgrzeje to pracuje dobrze więc ta tulejka może tu miec niewielki wpływ.

 

To jest strzał w dziesiątkę.

Ten kolega ''hubertuss '' rozwiązał problem i należy mu się duże piwo!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

DZiś rano o 6.00 godz. poszedłem do garażu aby zapalić ciągnik a było około -1 stopień mrozu.

Nie używałem świecy płomieniowj ani żarowej tylko wtrysnąłem poprzez filtr powietrza trochę " Startera" i bylo super.!!!!!!!!!!!!!!!!!!!1

Jeden problem jest rozwiązany.

Od razu wymontowalem tą świecę płomieniowa i narazie ją zamontowałem w tym miejscu gdzie wcześniej był - tzn.przy końcu wyjścia filtru powietrza.

Poszedłem do kolegi który ma tokarkę aby dorobił przejściówkę i zamontuję świecę żarową w starym miejscu ponieważ tam był rozwiercony otwór.

 

Zdjęcia montażu świecy płomieniowej w moim ciągniku wysłałem e-mailem koledze Grzesiek84.

On pózniej pisał w którymś poście że chodzi dobrze.Ciekawe gdzie zamontował tą świecę płomieniową?

Jak przeczyta niech odpisze lub jak znajdę adres e-mailowy to do niego napiszę.

 

Pozostal jeszcze problem z kołem pośrednim rozrządu!!!!!!!!!!!!!!!!

Czekam na inne sugestie!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    492

O wywjęciu tej plomieniówki pisałem ci juz kilka postów wczesniej. Jeśli juz ktos montuje musi byc tak aby powietrze zasysane do każdego cylindra było ogrzewane jednakowo inaczej bedzie chodzicnierówno aż do chewili gdy sie nagrzeje komora spalania. Pozatym gdy juz silnik złapie można przytzymac włączona płomieniówke gdy ma trudności z pracą przy niskich temperaturach robie tak w swojm mf .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

Jeszcze raz dziękuję koledze z poprzeniego postu za pomoc.

Ci wszyscy mechanicy którzy byli u mnie to widzę że się nic nieznają.

Ten ostatni mechanik u którego miałem ciągnik , jest zarejstrowany i stwierdzil że winą złego zapalania jest olej.

To są już paranoje.

 

Teraz planuję wymianę wałka ( 40zl) i tulejki od koła pośredniego rozrządu.

Dziwne że tą tulejkę wymieniłem ok.miesiąc temu i luzu nie było a teraz od nowa jest.

Koledzy podpowiedzcie mi w jaki sposób wymienić ten wałek!!!!!!!!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Kolego Ty jestes odporny ma czyjąś wiedze i na to co sie pisze :P;) , napisałem wczesniej wszystko co może być przyczyną wyrobienia tej tulejki i co trzeba zrobić :D:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus12    2

a może to filtry paliwa?u mnie też 30tka ciężko paliła wymieniłem filtry i mam spokój,teraz ładnie odpala nawet na minusowej temperaturze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

Jaki olej z syntetyków do silnika polecacie do tego mojego ciągnika? ( c-330)

Musi być olej Disel a ten Turbo co znaczy?

Podpowiedźcie!!!!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Człowieku, po co Ci syntetyk do capa? Wystarczy Fuchs Titan 15W40 i wtedy silnik już ma b.dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
elektrotech    3

można dać kazdy olej tej klasy 15W/40, byleby komuś nie palneło do głowy zmienić na inny typ 10W/ 5W ..... bo wtedy będzie problem .Ja stosuje Superol CC i taki leje-wymiana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Jeżeli silnik ma duży przebieg na oleju mineralnym złej jakości i wtedy zmieniamy na dobry olej półsyntetyczny bądź syntetyczny może zajść rozszczelnienie silnika. Teoretycznie. W praktyce różnie to bywa. Tak jak mówiłem wyżej, wlej Fuchs Titan HD 15W40 i to będzie już super. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
malorolny    0

Wystarczy po eksploatacji na zwykłym superolu na przykład CB 40 zalać superol CC i już leje jak z kaczki , ja stosuję od remontu CC i starcza ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

 

Teraz planuję wymianę wałka ( 40zl) i tulejki od koła pośredniego rozrządu.

Dziwne że tą tulejkę wymieniłem ok.miesiąc temu i luzu nie było a teraz od nowa jest.

Koledzy podpowiedzcie mi w jaki sposób wymienić ten wałek!!!!!!!!!!!!!!!!!

 

Kupiłem nowy wałek za 34 zl i nową tulejkę.Rozebrałem dopiero teraz przód ciągnika i znalazłem przyczynę wyrobienia się luzu na wałku koła pośredniego.Zamiast kręcić się koło wraz z tulejką po wałku to koło kręciło sie po po tulejce która była zbyt mocno osadzona na wałku (mocno osadzona).

Nową tulejkę dopasował mi na tokarce na noweym wałku.Za żaden sposób nie udało założyć nowej tulejki.Kolega stwierdził że dorobić do tego specjalny ściągacz.Co o tym sądzicie!!!!!!!!!!!!!!!

Nową tulejkę założyłem na starym wałku i jest dobrze.

Poskładałem wszystko i odpaliłem i jest dobrze.Teraz ciągnik ma dobre obroty podczas zapalania.

I nie jest to żaden szybki rozrusznik itd. jak stwierdzały mechanicy.

Następny problem jest rozwiązany.

Kolejny problem będzie wymiana innego oleju w silniku.( ten co mam to jest Superol za 5,50 zł za litr a przy -10 stopniach mrozu jest strasznie gęsty).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

Który z nich proponujesz?

 

LOTOS TURDUS SHPD 15W40 5L 15W-40 WARSZAWA OKAZJA!

 

LOTOS TURDUS XHPDO 10W40 5L 10W-40 WARSZAWA OKAZJA (półsyntetyk)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

mam ten SHPD i jest wszystko ok (sporo tanszy od tamtego drugiego), wymieniam co 200-250 mth

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witajcie.

 

Mam problem ze swoim Ursusem C-328. A mianowicie robiliśmy mały remont silnika tzn.pierścienie uszczelki i nowa głowica z zaworami. Po odpaleniu wydawało się jakby chodził na jeden gar i strasznie kopcił na biało, był słaby. Zawiozłem wtryski do regeneracji, gość ustawił ciśnienie założył nowe końcówki i dalej to samo. Późiej nie zapalił wcale. ciągliśmy go po podwórzu i zapalił. Po kilkuminutowej jeździe wróciła moc, ale dalej kopcił tylko ze raz na biało raz na czarno a czasem z wydechu wydostawał się ogień. Pochodził na wolnych obrotach i wszystko się unormowało po za jednym.

Chwile chodzi normalnie czasem coś strzeli i z komina wydostaja się kłęby białego a czasem czarnego dymu. I co to może być pomóżcie. Na koniec dodam że głowica jest po regeneracji.

 

Pozdrawiam Rolnik122894

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Filipoo    14

witam zle ustawione zawory lub nawet rozrząd ( zapłon) albo i pompi wtryskowej remont potrzebny??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sdamigo6    0

Kiedyś trafiłem na takie prowadnice zaworów że się zacierały i zacinały sie zawory Tak samo traktorek raz chodził na jeden gar a później normalnie, zaczaiłem dopiero jak wygiął się popychacz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez markus18645
      Witam. Mam pytanie odnośnie składania zwolnicy w C330. Nie wiem czy temat był poruszany ale nic nie znalazłem. Dostępny katalog też opisuje ten temat w sposób lakoniczny. Chodzi mi o kolejność zakładania poszczególnych elementów na półosi. Patrząc od strony korpusu na wałku znajduje się bęben hamulcowy, a następnie... i tu problem bo logika wskazuje że pierścień uszczelniający (oring w rowku półosi) na to tulejka dystansowa która ma również odpowiedni rowek, następnie uszczelniacz (simering w którym znajduje się tulejka dystansowa) i odrzutnik oleju. Do tej pory było tak: bęben, oring, otrzutnik simerung w nim tulejka dystansowa. Wg. katalogu to nawet nie będę pisał bo to się kupy nie trzyma. Z góry dziękuję za odpowiedź.
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
×