Skocz do zawartości
Jozeph

Problem z odpaleniem Ursus C-330.

Polecane posty


wb1402    0

 

Pompa jest po remoncie i po dwójnym sprawdzeniu.

Ciągnik jest u konkretnego gościa.

Czekam na odpowiedzi!!!!!!!!

 

Ta pompa to była robiona pod koniec grudnia - zaraz po świętach.

Były wymienione obydwie sekcje i regulacja.

Czy te sekcje były nower czy regenerowane to niepowiem bo się bardzo na tym nie znam.Wyjmowal ich z nowych pudełek.

Pierwsza naprawa - 150 zł.

Drugie sprawdzenie - 20 zł ( niechciał nic ale tyle mu dałem)

Powtarzam - ciągnik jest teraz u konkretnego mechanika.!!!!!!!!

Zobaczymy jakie będą efekty!!!!!!!

Poinformuję Was!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

elektrotech    3

wymiana sekcji 20 min... regulacja wtrysków 30 min ..150 zł?? za***iscie kazdemu to zrobie...// wymiane sekcji sam zrobisz tylko regulacja wtrysków..koncówek-reozpylaczy ...drogo...:)(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kielbasa    1

Dokładnie kolego, "fachmany" się kasują(nie powiem bo są naprawdę dobrzy mechanicy).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl



wb1402    0

Witam!!!!!

Ten ciągnik cały czas jest u mechanika , ponieważ jest poza kolejką.

Powiem tylko tyle że mechanik wymienia w tym ciągniku cały zestaw naprawczy (tuleje ,tłoki ,pierścienie, panewki itd.)

Właśnie rok temu też dobry mechanik wymienił ale tylko korbowody,pierścienie, regenerowano głowicę.

I to chyba był błąd!!!!!!!!

Tak właśnie powiedział inny fachowiec.

Najdziwniejsze jest to ,że kilku fachowców oglądało ten ciągnik a efektów niebyło.

Ja na ciągniku bardzo się nie znam.

Osobiście chciałem zmieżyć stopień kompresji na cylindrach ale takiego przyrządu nikt nie miał.

Według mnie to na jednym cylndrze kompresja była dobra a na drugim jej nie było.

Ale poczekamy na efekty.

Poinformuję Was.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wb1402    0

Witam!!!!!!!

Ciągnik jest w domu , przyprowadzony od mechanika.

Oto kilka moich spostrzeżeń.

Wymienił kpl części od silnika z Krotoszyna.

Kosztowało mnie to ok.900 zł razem z robotą.

Sprawdzał jeszcze raz tą pompę i twierdzi że u poprzedniego mechanika wymienione sekcje są regenerowane a na innej części pompy są już małe luzy i ją jeszcze raz regulował ale według mnie to jest gorzej.

Stwierdził że ten szybki, litewski rozrusznik jest do wymiany.

W tej sprawie jest trochę prawdy ponieważ jak byl nowy to inaczej pracował.Planuje to wymienić.Chyba że ktoś to sprawdza i remontuje.Czekam na podpowiedzi.

I ostatnia sugestia.

Jak rozpalę ten ciągnik to chodzi nierówno jakby falujaco , szczególnie słychac na małych obrotach a po pewnym czasie wraca do normy .Co to może byc!!!!!Mechanik twierdzi ze to zimny olej.Albo części w silniku muszą się ułożyć a przed remontem chodził równo.

Co najciekawsze że silnik pracuje tak twardo.

Jutro może sprawdzę zawory i początek wtrysku.

Co o tym koledzy sądzicie!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzesiek84    12

coś chyba kiepskich masz tych mechaników to tak o de mnie. A co remontu rozrusznika to słyszałem o serwisie w śląskim miejscowość Krzepice.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Roki212    83

tez tak samo jak przedmówca coś z tymi mechanikami to nie teges... Oni są dobrymi mechanikami czy tylko nazywają siebie mechanikami a biegają ze szmatą i smary wycierają... Skoro ten "mechanik" podejmuje sie naprawy to powinien zrobić wszystko aby ciągnik chodził jak nalezy i równo, osobiście nie powiem ile robiłem 30-stek ale było ich sporo i nie spodkałem sie z czyms takim aby chodziła nierówno bo części nie spasowane jeszcze. Odpal niech złapie temp i wtedy daj na wolne obroty i zobacz jak chodzi, sprawdz jeszcze filtry i dopowietrz go dobrze tak jak mówisz zerknij na zapłon, ale skoro koleś robił to sam powinien to wszystko sprawdzić no chyba że taki z niego mechnik...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

330CUrsus    0

Powiem podobnie jak kolega Roki. Możecie mi nie wierzyć... Rok temu w styczniu robiłem remont C-330. Pierwszy rozruch odbył się przy mrozie -16*C. Zapalił po obrocie wału i jak wskoczył na 1000 obr/min. to chodził równo tak więc niech ten Twój mechanik nie opowiada bajek że od oleju falują obroty silnikao a do tego jak teraz jest góra -10*C na dworze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

daro74    3

proponuję odkręcić kolektor wydechowy, będzie wiadomo jaki cylinder nie pracuje,i jeszcze jedno z tego co czytałem to świecę płomienną zamontowałeś w miejsce świecy żarowej i rozumię, że gdy odpalasz to grzeją ci obydwie bo skoro tylko płomieniowa to ciepłe powietrze pójdzie tylko do 1 cyl

skoro wszystko porobione to powinien chodzić jak zegarek, jednak jeśli dalej nie jesteś zadowolony z naprawy to proponuję sprawdzić koło na wałku rozrządu bo jeśli tam będzie luz to właśnie objawia się to gorszym zapalaniem jak i kulturą pracy, no chyba że wszyscy co przy nim robią ustawiają za wczesny zapłon.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

miscola    0

Chodzi twardo bo ma za mocno wyprzedzony zapłon, czyli początek wtrysku. daro74 najlepiej jest odkręcić oba kolektory to wtedy zobaczysz którędy powietrze wlatuje i wylatuje. :P , a jak odkręcisz miskę to zobaczysz, który tłok idzie pierwszy do góry. A Tobie wb1402 proponuję, tak już całkiem na poważnie, szukać jeszcze innego mechanika, bo ten co Ci takie bzdury opowiada to nie lepszy od poprzednich. :( I jeszcze jedno, naprawę rozrusznika powinien zrobić każdy zakład elektromechaniczny w Twoim rejonie. Może być samochodowy. Nie ma żadnej różnicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

daro74    3

Chodzi twardo bo ma za mocno wyprzedzony zapłon, czyli początek wtrysku. daro74 najlepiej jest odkręcić oba kolektory to wtedy zobaczysz którędy powietrze wlatuje i wylatuje. :P , a jak odkręcisz miskę to zobaczysz, który tłok idzie pierwszy do góry. A Tobie wb1402 proponuję, tak już całkiem na poważnie, szukać jeszcze innego mechanika, bo ten co Ci takie bzdury opowiada to nie lepszy od poprzednich. :(

hm obstawiam , że wylecą spaliny a nie powietrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


wb1402    0

proponuję odkręcić kolektor wydechowy, będzie wiadomo jaki cylinder nie pracuje,i jeszcze jedno z tego co czytałem to świecę płomienną zamontowałeś w miejsce świecy żarowej i rozumię, że gdy odpalasz to grzeją ci obydwie bo skoro tylko płomieniowa to ciepłe powietrze pójdzie tylko do 1 cyl

skoro wszystko porobione to powinien chodzić jak zegarek, jednak jeśli dalej nie jesteś zadowolony z naprawy to proponuję sprawdzić koło na wałku rozrządu bo jeśli tam będzie luz to właśnie objawia się to gorszym zapalaniem jak i kulturą pracy, no chyba że wszyscy co przy nim robią ustawiają za wczesny zapłon.

Witam!!!!

Wczoraj wraz z sąsiadem sprawdziliśmy zawory i były dobrze ustawione.

Natomiast początek wtrysku ustawiliśmy od nowa i jest lepiej.

Ale na mój gust nie jest jak trzeba.

Moim zdaniem nie zapala jak trzeba (powtarzam - szybki rozrusznik, w miejscu świecy żarowej 1 cylindra zamontowana płomieniówka i obok też podłączana świeca żarowa).

I powiem jak ja zapalam.

Włączam odprężnik i na moment włączam silnik aby zwiększyć ciśnienie w obwodzie świecy płomieniwej i przy dużych mrozach rozbić olej.

Następnie uruchamiam świecę żarową na około jednej minuty i pod koniec tej jednej minuty włączam na ok.15 sekund innym wyłącznikiem świecę płomieniową i uruchamiam silnik.

I to wszysko.Może to robię żle.Ewentualnie podpowiedżcie.

Ciekawa rzecz jaką zauważyłem przy ustawianiu początku wtrysku że koło pośrednie ma jakiś luz a tą tulejkę wymieniałem.I chyba błąd.W sklepie oferowali mi tulejkę i cały wałeczek (40 zł).

I co mi da jak odkręce kolektor wydechowy i zobaczę który cylinder nie pracuje.!!!!!!!!!

Chodzi twardo bo ma za mocno wyprzedzony zapłon, czyli początek wtrysku. daro74 najlepiej jest odkręcić oba kolektory to wtedy zobaczysz którędy powietrze wlatuje i wylatuje. :P , a jak odkręcisz miskę to zobaczysz, który tłok idzie pierwszy do góry. A Tobie wb1402 proponuję, tak już całkiem na poważnie, szukać jeszcze innego mechanika, bo ten co Ci takie bzdury opowiada to nie lepszy od poprzednich. :) I jeszcze jedno, naprawę rozrusznika powinien zrobić każdy zakład elektromechaniczny w Twoim rejonie. Może być samochodowy. Nie ma żadnej różnicy.

 

Powtarzam że w tej chwili przy trudnym zapaleniu wchodzi w nierówne obroty ale po pewnym czasie ustabilizuje się i jest dobrze a jak silnik jest ciepły to zapala super.

Może trzeba dotrzeć silnik i będzie dobrze!!!!!!!

Teraz jest już ciepło i będzie trudno coś sprawdzić.

A co chodzi daro74 ?

hm obstawiam , że wylecą spaliny a nie powietrze

 

A ja się jeszcze zastanawiam czy nie odprowadzę tego ciągnika do tego mechanika!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kielbasa    1

Do mechanika z wszystkim, tak. W teraźniejszych czasach pojęcie mechanik kojarzy się niektórym doświadczonym ludziom z mendą, która odwala fuszerę i bierze pieniądze. No bo tak jest, że o naprawdę dobrego machera jest baaardzo trudno. Najlepiej jest wszystko robić samemu. Ten ciągnik jest konstrukcyjnie tak prosty, że praktycznie nie ma czego zepsuć. W razie potrzeby na forum każdy Ci pomoże. :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wb1402    0

 

 

Że w tej chwili przy trudnym zapaleniu wchodzi w nierówne obroty ale po pewnym czasie ustabilizuje się i jest dobrze .

 

 

 

 

Co to może być !!!!!!!!!!

Czy luz na kole pośrednim rozrządu jest przyczyną!!!!!!!!!!!

Czy może coś z głowicą!!!!!!!!!!!!!

Koledzy pomóżcie coś!!!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

daro74    3

Co to może być !!!!!!!!!!

Czy luz na kole pośrednim rozrządu jest przyczyną!!!!!!!!!!!

Czy może coś z głowicą!!!!!!!!!!!!!

Koledzy pomóżcie coś!!!!!!!!!!!!

może opiszesz jak ustawiasz zapłon i zawory, może robisz to żle, a kolektor wydechowy proponuję ci odkręcić ponieważ będziesz widział na który cylinder nie odpala. możesz jeszcze podnieść odprężnik dać cały gaz pokręcić korbą i posłuchać czy słychac wtryski.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kielbasa    1

Podnieść kompresję? Co to ma znaczyć, bo albo ja jestem zacofany, albo ktoś tutaj nazywa rzeczy nie po imieniu. Na słuch to można iść do lekarza. Jak już coś to wykręcić wtryskiwacze i sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Grzesiek84    12

koledzy ja już mam słabe akumulatory i po zamontowaniu rozrusznika szybkoobrotowego i dwie nowe świece żarowe plus świeca płomieniowa ciągnik nawet przy mrozach palił super. Gdy było poniżej -10 odpalałem w ten sposób odprężnik do góry, 5 razy korbą przekręciłem, później przez ok 20s grzałem świece jednocześnie żarowe i płomieniowa i po tym odpalałem i od pierwszego tak oczywiście robiłem tylko na zimny silniku (choć nieraz bez kręcenia korbą ale żeby miał lżej na początku to nieraz przekręcam gdy jest mróz i olej gęsty). Po założeniue świec itd dla testów odpalałem bez odprężnika i bez kręcenia korbą i odpalił z tym że miał ciężej obrócić. Akumulatorów nie ładowałem ani nic w tym stylu. Po odpaleniu chodził równo jedynie gdy sprzegło puszczam przy gęstym oleju to pompa i skrzynia na chwile go przymuli na wolnych obrotach ale to na sekundy i jest ok. Według mnie sprawdź czy wtryskiwacze dobrze podają paliwo i jednakowo i czy są dobrze ustawionę lub szukaj z tym zapłonem (dodam że ja u siebie zapłonu nie ruszałem ponad 10lat i jest ok)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

elektrotech    3

coś mi sie wydaje że końcówki wtryskiwaczy do wymiany-lub regulacja ale nie jest to duzy koszt wieć wymienić na nowe, dobrze byłoby wiedzieć też czy ciśnienie w komorze spalania jest jednakowe-mam taki specjalny przyrząd do badania -bo moze się okazać ze są rózniące się pomiędzy sobą..

 

ps co do luzu na rozrządzie napewno ma na to wpływ -moze to przyczyna - wałek rozrządu sciśle w odpowiedniej porze podnosi zawór i moze pompa nie daje idealnie wtrysku paliwa -odpowiedni czas

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wb1402    0

może opiszesz jak ustawiasz zapłon i zawory, może robisz to żle, a kolektor wydechowy proponuję ci odkręcić ponieważ będziesz widział na który cylinder nie odpala. możesz jeszcze podnieść odprężnik dać cały gaz pokręcić korbą i posłuchać czy słychac wtryski.

Witam !!!!!

Zapłon i zawory ustawiał mi sasiad.

Stwierdził że zawory są dobrze ustawione przez mechanika.

Natomiast zapłon ustawiał na słuch i oglądał wydech z komina.

Na drugi dzień osobiście zacząłem sprawdzać zapłon zgodnie z "Instrukcją Napraw" i wychodziło to samo.

Napewno jest do wymiany wałek od koła pośredniego ( wymieniłem tam tulejkę ale to nic nie dało).

Na początku luzu nie było a teraz widać od koła pompy ża luz powstał.

Jak tam wymienić ten wałek!!!!!!!

 

koledzy ja już mam słabe akumulatory i po zamontowaniu rozrusznika szybkoobrotowego i dwie nowe świece żarowe plus świeca płomieniowa ciągnik nawet przy mrozach palił super. Gdy było poniżej -10 odpalałem w ten sposób odprężnik do góry, 5 razy korbą przekręciłem, później przez ok 20s grzałem świece jednocześnie żarowe i płomieniowa i po tym odpalałem i od pierwszego tak oczywiście robiłem tylko na zimny silniku (choć nieraz bez kręcenia korbą ale żeby miał lżej na początku to nieraz przekręcam gdy jest mróz i olej gęsty). Po założeniue świec itd dla testów odpalałem bez odprężnika i bez kręcenia korbą i odpalił z tym że miał ciężej obrócić. Akumulatorów nie ładowałem ani nic w tym stylu. Po odpaleniu chodził równo jedynie gdy sprzegło puszczam przy gęstym oleju to pompa i skrzynia na chwile go przymuli na wolnych obrotach ale to na sekundy i jest ok. Według mnie sprawdź czy wtryskiwacze dobrze podają paliwo i jednakowo i czy są dobrze ustawionę lub szukaj z tym zapłonem (dodam że ja u siebie zapłonu nie ruszałem ponad 10lat i jest ok)

Ja też podobnie próbuję zapalić ciągnik.Ten sposób wcześniej przedstawiłem w innym poście.Spróbuję , jak to kolega opisał.

Rzeczywiście ten mój ciągnik zapalał nawet przy -15 stopniach i było dobrze.

I stało się coś momentalnie.

Bawię się już całę zimę , u mechanika zostawiłem kupę pieniędzy a efektów niewidać.

 

 

coś mi sie wydaje że końcówki wtryskiwaczy do wymiany-lub regulacja ale nie jest to duzy koszt wieć wymienić na nowe, dobrze byłoby wiedzieć też czy ciśnienie w komorze spalania jest jednakowe-mam taki specjalny przyrząd do badania -bo moze się okazać ze są rózniące się pomiędzy sobą..

 

ps co do luzu na rozrządzie napewno ma na to wpływ -moze to przyczyna - wałek rozrządu sciśle w odpowiedniej porze podnosi zawór i moze pompa nie daje idealnie wtrysku paliwa -odpowiedni czas

Wtryskiwacze były sprawdzane już z pięć razy i u meczanika też podobno.

Dziś jeszcze sprawdzę te wtryski.Najpierw sprawdzę w ciągniku poprzez wyjęcie ich z gniazd z podłączeniem do pompy i obserwowanie wtrysku podczas zapalania.

Potem jeszcze sprawdzę wtryski u kolegi i ewentualnie wymienię końcówki ponieważ mam jeszcze nowe.

Bardzo nie rozumię co znaczy ciśnienie w komorze spalania.Chyba to nie jest to samo co ciśnienie sprężania!!!!!!!!Co do tego przyrządu to niewiem jakbyśmy to rozwiązali!!!!!!

Czekam na inne sugestie.

Jak się zdenerwuję to odprowadzę ten ciągnik to tego mechanika i odbiorę wtedy jak będzie dobrze w ramach reklamacji!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hubertuss    492

Więc po co ta płomieniówke montowałeś wywal to i bedzie znowu dobrze jak jeden cylinder jest podgrzewany podwójnie płomieniówka i świecą żarową to nie dziwne że na zimnym chodzi nierówno. Wymień ta tulejke na kole posrednim i niegrzeb sie juz w tym. Widze ze na tym forum tez "fachowców" nie brakuje kolektory odkrecac kolbą kręcić i co jeszcze? Mówienie o kultórze pracy w przypadku tegp sprzętu uważam za śmieszność jesli nawet na zimnym przez chwile pokuleje to co z tego przecież to nie ferrari.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Roki212    83

proste wymień samą tulejke w kole pośrednim, jak nie ma takiej aby skasować luz to idz to tokarza on dorobi taką jak trzeba i nie bedzie luzu (ten wałek koła pośredniego ma otwory smarujące sprawdz czy tam olej dochodzi moze nie masz smarowania temu wyrobiło).

A coś z wałkiem rozrządu było robione, sprawdzałeś czy koło na wałku nie ma luzu na klinku i czy popychacze sprawdzane były czy nie mają wyrobionego otworu na dnie od lasek, cyrki tez się dzieją z tym sam kiedyś taki robiłem jak sie wyrobi w czasie pracy luzy zaworowe potrafią sie zmieniać... A jak chcesz oddawać do mechnika ponownie to obbadaj gdzie najlepiej oddać, popytaj tych którym robił remonty itp bo to studnia bez dna bedziesz walił kase w niego tylko a efektów nie bedzie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wb1402    0

Więc po co ta płomieniówke montowałeś wywal to i bedzie znowu dobrze jak jeden cylinder jest podgrzewany podwójnie płomieniówka i świecą żarową to nie dziwne że na zimnym chodzi nierówno. Wymień ta tulejke na kole posrednim i niegrzeb sie juz w tym. Widze ze na tym forum tez "fachowców" nie brakuje kolektory odkrecac kolbą kręcić i co jeszcze? Mówienie o kultórze pracy w przypadku tegp sprzętu uważam za śmieszność jesli nawet na zimnym przez chwile pokuleje to co z tego przecież to nie ferrari.

Na pierwszy cylinder w miejscu świecy żarowej zamontowana jest świeca płomieniowa.

Na drugi cylinder zamontowana jest świeca żarowa - jak było.

To chyba nie jest tak jak kolego piszesz chyba że się mylę.

Było to już kilka razy pisane.

 

proste wymień samą tulejke w kole pośrednim, jak nie ma takiej aby skasować luz to idz to tokarza on dorobi taką jak trzeba i nie bedzie luzu (ten wałek koła pośredniego ma otwory smarujące sprawdz czy tam olej dochodzi moze nie masz smarowania temu wyrobiło).

A coś z wałkiem rozrządu było robione, sprawdzałeś czy koło na wałku nie ma luzu na klinku i czy popychacze sprawdzane były czy nie mają wyrobionego otworu na dnie od lasek, cyrki tez się dzieją z tym sam kiedyś taki robiłem jak sie wyrobi w czasie pracy luzy zaworowe potrafią sie zmieniać... A jak chcesz oddawać do mechnika ponownie to obbadaj gdzie najlepiej oddać, popytaj tych którym robił remonty itp bo to studnia bez dna bedziesz walił kase w niego tylko a efektów nie bedzie.

Powiem szczerze że nie jestem w tych sprawach żadnym fachowcem.

Tą tulejke w kole pośrednim to ja wymieniłem i luzu nie było.Dopasowywał to kolega na tokarce.

Dziwne że orginalna tulejka była przecięta wzdłuż a ta którą zamontowałem była jednolita.

Przy ustawianiu wtrysku zauważyłem że to koło pośrednie ma luz.

Co to może być przyczyną tego!!!!!!!!

Powtarzam - w sklepie oferowali mi ten wałek ( 40 zł) ale go wymienić to już problem!!!!!!!!

W mojej głowie cały czas widnieje głowica i cały rorząd.

Koła były sprawdzane i kliny i inne rzeczy też są dobre oprócz tego pośredniego.

Natomiast takie rzeczy jak laski , popyczacze i wszystko z tym związane - nie znam się na tym ale na początku niby mechanik to sprawdzał i twierdzil że jest dobrze.

Czekam na inne sugestie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

hubertuss    492

Poczekaj jeszcze troche jak bedzie z +10 spróbój odpalic bez grzania wogóle, lub odpal ciagnik po południu w dzień jest ciepło jesli będzie chodzil równo to wtedy jasne wina wynalzaków.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez markus18645
      Witam. Mam pytanie odnośnie składania zwolnicy w C330. Nie wiem czy temat był poruszany ale nic nie znalazłem. Dostępny katalog też opisuje ten temat w sposób lakoniczny. Chodzi mi o kolejność zakładania poszczególnych elementów na półosi. Patrząc od strony korpusu na wałku znajduje się bęben hamulcowy, a następnie... i tu problem bo logika wskazuje że pierścień uszczelniający (oring w rowku półosi) na to tulejka dystansowa która ma również odpowiedni rowek, następnie uszczelniacz (simering w którym znajduje się tulejka dystansowa) i odrzutnik oleju. Do tej pory było tak: bęben, oring, otrzutnik simerung w nim tulejka dystansowa. Wg. katalogu to nawet nie będę pisał bo to się kupy nie trzyma. Z góry dziękuję za odpowiedź.
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
×