Skocz do zawartości
Jozeph

Problem z odpaleniem Ursus C-330.

Polecane posty

Wybrane dla Ciebie
Roki212    83

a co z głowicą i zaworami??? szczelne, wyregulowane prawidłowo... że ma rok po remocnie to nie zakładaj ze ma dobrą kompresje :lol: widziałem takie co po pół roku były do kolejnej wymiany zestawów... Jak troche dymi na biało to temu ze teraz nista temp, a paliwo dochodzi i moze dymic, a jak na którymś cylindrze słabsza kompresja tez bedzie dymił zanim załapie bo dostaje paliwo a zapłonu nie ma

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sdamigo6    0

Miałem taki numer że zawór w prowadnicy stawał dopóki się nie rozruszał i objawy były podobne a skończyło się wygięciem popychacza. A może być tak jak pisze Roki212, założyłem kiedyś gościowi kpl naprawczy z Tech-rolu i traktorek po 250 mth aż prosił o kapitalkę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

a co z głowicą i zaworami??? szczelne, wyregulowane prawidłowo... , słabsza kompresja tez bedzie

 

Właśnie zapomniałem dodać że głowica i zawory były remontowane w lepszym zakładzie w tym czasie jak był robiony silnik !!!!!!

 

Dodam tylko że ciągnik jest mało używany a bawię się już z nim całą zimę.

Najciekawsze jest to , że jak prawidłowo ustawiliśmy początek wtrysku i wszystko pozostałe powymieniane to było super.Przy 10 stopniach mrozu zapalał i na płynie.

A stało się żle jak zacząłem podłączać świecę płomieniową.

Ale to jest tylko moja sugestia!!!!!!!

Mogło się stać coś innego.

Dziś odłączę świecę płomieniową i spróbuję.(tylko na jednej świecy żarowj)

Może paliwo jest złe!!!!!!!(kupine już w zimę i w Orlenie)

W tym wszystkim pomaga mi kolega który jest mechanikiem od ciągników i kiedyś pracowal w POM-ie.

Ale spadl trochę z górnej półki.

Czekam na sugestie od kolegów!!!!!

Poinformuję was o swoim postępie w usuwaniu usterki w ciągniku!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ursus12    2

jeśli już mowa o świecy płomieniowej w c 330 to mógłbyś zrobić zdjęcie i wstawić chętnie zobacze jak masz to zrobione?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A ta cała instalacja do świecy płomieniowej jest szczelna, nieciąganie może gdzieś powietrza? A po drugie po co Ci świeca do ciapka, jeśli masz nowe aku i rozrusznik szybkoobrotowy, to powinien palić od strzała nawet bez świec.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

jeśli już mowa o świecy płomieniowej w c 330 to mógłbyś zrobić zdjęcie i wstawić chętnie zobacze jak masz to zrobione?

Narazie nie mam czym zrobić zdjęcia.Ewentualnie gdzieś okoła soboty.

 

A ta cała instalacja do świecy płomieniowej jest szczelna, nieciąganie może gdzieś powietrza? A po drugie po co Ci świeca do ciapka, jeśli masz nowe aku i rozrusznik szybkoobrotowy, to powinien palić od strzała nawet bez świec.

Instalacja płomieniówki jest chyba szczelna.

Jak mam nowy akumulator i nowy , szybki rozrusznik to w zimę zapaliłem ale ale nie jest tak różowo jak pisze kolega wyżej.

W innych latach to w miesiącach zimowych ciągnik był nie rozpalany bo nie dało się.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

sprawdź czy obie świece żarowe grzeją tam chyba cos takiego jest. biały dym to niespalona rope wywala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ferdek07    62

to tylko ciapek, mój ciapek od kiedy pamietam zawsze zimą najpierw odpalał na 1 gar a po przygazówce zaczynał równo chodzi, z tym białym dymem to coś ze świcami masz chyba, ważne że wogóle odpala :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mechanik17    0

co do zapalania do najlepiej dobrze paliwo przepompowac bo nie raz słabo do chodzi i dla tego na jeden tłok odpala

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kolatek    0

Witam.Sprawdź jeszcze sprężynę w pompce paliwowej,może jest pęknięta...Miałem podobny przypadek.

Przeczytałem Twojego posta jeszcze raz i wg mnie to brak kompresji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

 

 

Instalacja płomieniówki jest chyba szczelna.

Jak mam nowy akumulator i nowy , szybki rozrusznik to w zimę zapaliłem ale ale nie jest tak różowo jak pisze kolega wyżej.

W innych latach to w miesiącach zimowych ciągnik był nie rozpalany bo nie dało się.

 

A w ciapku masz płyn czy wodę, coś masz chyba z tą trzydziestką nie tak jeżeli ciężko pali na nowych aku, i szybkim rozruszniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawelJD    13

Może zawór wdechowy ma za duży luz, jak się nagrzeje to wtedy się rozpręża zawór i w pełni się otwiera..... Jak ma przepalać paliwo jak nie dostarczy tlenu do cylindra, ja to tak rozumiem?.. :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Jaki zawór wdechowy jaki ma byc luz żeby sie nie otwierał 0,5 cm i co po kilku sekundach się tyle wydłuzy tak a pompka paliwowa podaje paliwo do jednego cylindra do drugiego juz nie chce ludzie zastanówcie się co piszecie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Tak tylko pisząc takie rewelacje możecie kogos narazic na strate czasu lub pieniędzy jesli odstawi ciągnik dio mechanika w celu regulacji zaworów. Czasami lepiej sie zastanowić. Piszesz że było dobrze przed płomieniówka wywal płomieniówke i znowu bedzie dobrze. Odpowiedziałes sobie sam wposcie powyżej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Moze płomieniówką zastawiłeś wlot powietrza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Pomysł juz od poczatku byl dziwny bo jak miało byc jeden cylinder podgrzewany swiecą żarową drugi płomieniową i jak miał silnik dobrze palić. Płomieniówkę montuje sie w kolektorze ssacym tak aby wszystkie cylindry mogły zassac ciepłe powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

Zgodnie z nazwą tematu, powinienem odpisać - podaj mu Viagrę. :lol: Pierwszy raz coś takiego słyszę jak rozpalanie ciągnika. :D Najpierw odkręć ten cały obwód świecy płomieniowej i zaślep szczelnie miejsce, skąd do niej wziąłeś paliwo. Potem odkręć kolektor ssący razem z filtrem. Spróbuj go tak odpalić, i zamelduj rezultaty. A kolega @hubertuss widział w ogóle ten ciągnik na oczy? Istnieje metoda montażu świecy płomieniowej w komorze spalania dla każdego cylindra? Chodziło mu zapewne od dwa otwory w kolektorze, i inaczej to nazwał.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Widzial tylko juz dawno ale cos pamiętam że tam świeca żarowa jest dla każdego cylindra czyli razem 2 a mi chodzilo o to aby świecę jesli juz zamontować tak aby powietrze przechodzące koło niej mogły zassać oba cylindry nie wiem czy to w tym sprzęcie jest możliwe ja bym sobie takimi głupotami głowy nie zawracał tylko kupił puszke samostartu jeśli już zrobił w kolektorze dziurke nagwintował jakas śrubka do tego s uchwytem aby mozna bylo reka odkręcac i zakręcać a nie jakies świece

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    12

koledzy znajomy mechanik montuje świece płomieniową tak jak kolega opisuje w miejsce jednej żarowej i mówi że C330 o wiele lepiej pala. Ja myślę by wstawić u siebie ale żarowe pozostawić a wstawić ją w kolektor lub w filtr powietrza tzn tuż przy łączeniu się z kolektorem. Bo jak dobrze pamiętam do kolektora nie pospawam tulejki z gwintem na świece a do filtru powietrza tak co o tym pomyśle sądzicie? a co do odpalania sprawdź czy dostaje paliwo na oba wtryski, czy jak np stoi dłużej to z któregoś się nie cofa paliwo. A i mam jeszcze pytanie czy świeca płomieniowa może pracować w poziomie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

Witam!!!!!

Wczoraj zdjeliuśmy głowicę ponieważ zawór wdechowy 1 cylndra przepuszczał.Dotarliśmy wszystkie zawory głowicy specjalną pastą.Wszystko złożyliśmy i jest żle.Wygląda że kompresja jest ponieważ kręcąć korbą aż trudno przekręcić.

Przypomnę że jest ciężko uruchamić ciągnik jak jest zimny , chodzi nierówno a wczoraj z komina buchnął płomień.

Obwód świecy płomieniowej jest odłączony.

Zauważyliśmy że jest problem z ustawieniem początku wtrysku.

Dziś rozbieramy przód ciągnika aby dostać się do zapłonu.Może jakiś klin się obciął i przestawia się zapłon.

Czekam na dalsze sugestie od kolegów i bardziej konkretnie i na temat.

Dopiero w piątek weżmiemy się za ciągnik.

Pozdrawiam!!!!!!!!!!!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

koledzy znajomy mechanik montuje świece płomieniową tak jak kolega opisuje w miejsce jednej żarowej i mówi że C330 o wiele lepiej pala. Ja myślę by wstawić u siebie ale żarowe pozostawić a wstawić ją w kolektor lub w filtr powietrza tzn tuż przy łączeniu się z kolektorem. Bo jak dobrze pamiętam do kolektora nie pospawam tulejki z gwintem na świece a do filtru powietrza tak co o tym pomyśle sądzicie? a co do odpalania sprawdź czy dostaje paliwo na oba wtryski, czy jak np stoi dłużej to z któregoś się nie cofa paliwo. A i mam jeszcze pytanie czy świeca płomieniowa może pracować w poziomie?

Właśnie zamontowałem świecę płomieniową w filtrze powietrza ale według mnie to nie za bardzo zdawało egzamin ponieważ płomień się zaginał i gasił.

Dopiero zamontowanie świecy płomieniowej w miejscu świecy żarowej na 1 cylindrze i zdało egzamin .Problem jest tylko ztym że trzeba powiększyć otwór i nagwintowć innym skokiem niż tradycyjny.Może w wolnej chwili kolega spróbuje dotoczyć na tokarce taką przejściówkę i można w każdym momencie zamontować świecę żarową.

Narazie uklad mam odlączony ponieważ mam duży problem z tym ciągnikiem jak wyżej podałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grzesiek84    12

kolego @wb1402 możesz wstawić swoją fotkę jak masz zamontowaną to świecę w filtrze lub nawet gdybys mogł z internetu ściągnąć jakiś filtr zaznaczyć na nim strzałką w którym miejscu masz otwór na świece płomieniową właśnie filtrze i czy była w pionie czy poziomo? z góry dzięki za fotki lub jak cos podeślij mi na emaila boss1-1984@o2.pl bo nie wiem czy chodzi Ci o zakręt w kolektorze sącym czy zakręt w filtrze

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wb1402    0

kolego @wb1402 możesz wstawić swoją fotkę jak masz zamontowaną to świecę w filtrze lub nawet gdybys mogł z internetu ściągnąć jakiś filtr zaznaczyć na nim strzałką w którym miejscu masz otwór na świece płomieniową właśnie filtrze i czy była w pionie czy poziomo? z góry dzięki za fotki lub jak cos podeślij mi na emaila boss1-1984@o2.pl bo nie wiem czy chodzi Ci o zakręt w kolektorze sącym czy zakręt w filtrze

W tej sprawie narazie niemam czasu.Jak przyjedzie syn to napewno coś koledze pomoże.Cierpliwości!!!!

 

 

Jak buchnął płomień to jak mnie pamięć nie myli to za wczesny kąt wtrysku.

Już pisałem w którymś z ostatnich postów że jutro rozbierzemy przód ciągnika z kołami zaplonu ponieważ jest właśnie problem z ustawieniem początku wtrysku.

Początek wtrysku jest ustawiany jak napisane w książce ale z resztą robi to kolega kóry niejeden ciągnik zjadł.

Czekam na dalszą ,konkretną podpowiedż.

Jak w piątek to rozbierzemy to poinformuję was o efektach.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×