Skocz do zawartości
Jozeph

Problem z odpaleniem Ursus C-330.

Polecane posty

piero    0

Spróbuj odkręcić świece żarowe i nalej do nich oleju silnikowego.Uszczelni się wtedy tłok pierscienie cylinder ,jak ci to pomoze to masz do wymiany pierścienie cylindry i ewentualnie tłoki,odrazu zrób zawory w głowicy.Ja tam stosuje samostart gorąca woda 2razy lub 3razy przelewam i nie ma bata żeby nie odpalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kuki19    2

może świece masz lipne jak ja mojej nie pogrzeje to też cieżko pali, ale tak jak piszesz to raczej uszczelka, a ciężko pali jak długo postoi tzn kilka dni czy zaraz jak tylko ostygnie? bo u mnie po kilku dniach na denku tłoka zbierała się woda i na zaciąg nawet nie można było przełamać he he he

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
petes    0

a ja Samostart za 1min suszarka do kolektora przelać 2 razy woda i pójdzie a świecę sprawdź bo mogą niegrzać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ursus1395    4

już głowica zdjęta bo dzwonił do mnie dziadek i to raczej wina głowicy bo taka zjechana podobno a tłoki to i tak będzie miał wymieniane bo był zaplanowany remont kapitalny gdzieś na maja no ale jak głowica nie pomorze to będzie trzeba to przyspieszyć Kuki19 on nawet jak zapliłem go rano i potem za dwie godziny chciałem to już nie chciał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radek000111    2

mam taki problem że skubaniec nie reaguje wcale jak chce go odpalic. Wczoraj skończyłem pryskac pole i go zostawiłem, potem chciałem odpalic a tu nic, naciskam przycisk a on nic sie nie odzywa, do ostatniego momentu palił bez problemu. Wyczyściłem klemy, żadna nie była obluzowana, kabelki przy przycisku odpalania są podłączone. Nie wiem o co chodzi... poprosze o jakieś rady co jeszcze posprawdzac?!?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rokes    0

Sprawdź czy przycisk startu nie jest walnięty. Próbowałeś go odpalić "na krótko" ? Sprawdź też czy któryś z przewodów na rozruszniku nie jest luźny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Najprawdopodobniej zawiesiły się szczotki. Jeżeli próba odpalenia "na krótko" nie da rezultatów, to właśnie przyczyną mogą być szczotki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kanuni5125    0

To weź postukaj młotkiem w rozrusznik, na pewno wtedy załapie, ja w swoim miałem to samo i tylko postukam kilka razy i od razu na przycisk no i kręci ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matus951    5

Mój wujek ma problem z c-330, mianowicie: Jest problem z zapalaniem, gdy jest zimna, zapala tylko dzięki preparatowi "super-x" pomaga on w rozruchu, gdy juz zapali to niema problemu, wkręca sie na obroty, chodzi idealanie, gdy się go zgasi, i chce się zapalić na ciepło, czasami zaskoczy, czasami nie. Co moze być powodem tych problemów?? biggrin.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jakub16    118

Chyba słaba kompresja już. Sprawdźcie na początku wtryski bo tak samo było z naszym 3P. Po wymianie końcówek odpala jak głupi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi83    0

Witam wszystkich mam problem z odpalaniem c 328 na minósowych temperatórach codzienie rano gdy wypycham obornik dopiero gdy naleje goracej wody to odpali swiece sa sprawne aku nowe mniałem wczesniej c 330 niebyło problemu nigdy z odpalaniem,ale wiadomo maja inne rozruszniki te przy 328 durzo wolniej krencom.Jak myslicie czy była by mozliwosc załozenia rozrusznika od 330 jak by pokombinował.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawel328    124

na gorącej wodzie to zawsze ma lżej zapalić :D ale jak Ty chcesz kombinować z rozrusznikiem co?? ;) 328 ma na 2 śruby a 330 na 3 :D no i nie wiem czy by dopasował go... ja swój też musze wywalić bo aku założyłem 180ah a on nie mógł zakręcić a włożyłem do Zetora (stał 3 dni nie odpalany temp na - była) a on cyk jak szybkoobrotowy rozrusznik by był i już chodził :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kuba330m    2

A jak u ciebie z wtryskami??? ;) Moze dobrze paliwa nie rozpylaja i zanim sie paliwo zapali sie to troche czasu mija. Ja jak swoja trzydziestke odpalam przy minusowych temperaturach to musi sie nakrecic zanim zapali, i po odpaleniu troche nie rowno chodzi. A jak sie rozgrzeje to pali az milo :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kielbasa    1

podejrzewam, że wystarczy wymienić tylko głowicę rozrusznika, ale nie jestem w 100% pewny. ;)

sam pocinam na R7, bo ten ciągnik jest w takim stanie, że go tylko do potoka spuścić. tak to jest jak człowieka nie ma dłużej w domu :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi83    0

wtryski pompa jest wporzadku,rozrusznik jest mocowany na dwie sruby ijest duzo mniejszy niz przy c330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

najprawdopodobniej mozesz miec zwarcie na wirniku i temu wolno kręci, w C-330 miałem kiedyś coś podobnego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafal29    9

Sprawdzałeś klemy i przewód zasilający(ten długi) bo może być nadpalony.Też tak kiedyś miałem, wymieniłem przewód i wszystko było ok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomi83    0

Gadałem z mechanikiem i mi powiedział ze c328 nigdy niebedzie tak palił jak c330 bo ma wolno obrotowy rozrusznik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damian18    3

w kolektorze sącym przed świecami masz otwór wlewasz tam trochę ropy i ciągnik pali odrazu w 30 robię tak od zawsze i nic się nie dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×