Skocz do zawartości
Jozeph

Problem z odpaleniem Ursus C-330.

Polecane posty

sebastian84    5

myślałem coś innego ale teraz to myślę tak czy z góry tam gdzie wlewasz olej czasem nie dymi albo jak jest ciepły to wydostaje się olej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sebastian84    5

to rób kapitalny remont , ja tak miałem po wymianie panewek i pierścieni nabiłem 100 moto godzin i motor padł , pierścienie pewnie były zapieczone i popękane a co za tym idzie tłoki i tuleje zmieniły swoje właściwości . Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian12    0

nie zapiekło pierścieni ani tez nie popękały.Mierzyłem ciśnienie po remoncie to było 4atm nie możliwe że motor padł. Teraz jak kręcę rozrusznikiem to raz leci dym niebieski raz biały raz jest dobra kompresja raz ucieka,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian84    5

jak miałeś ciśnienie po remoncie 4 atm to ten silnik nie miał prawa odpalić a co dopiero jechać nim orać , coś mi się wydaje że zaczynasz ściemniać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebastian84    5

zle zrozumiałem kolegę pomyślałem ze takie ciśnienie miałeś na tłokach a ty pewnie mierzyłeś ciśnienie oleju .Zrób pomiar ciśnienia sprężania i próbę olej owom to wtedy mogę coś więcej powiedzieć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Jak kolega wymieniał pierścienie i uszczelkę pod głowicą i nawet głowicy nie sprawdził w jakim stanie zawory itp no to nie ma tu o czym pisać.

A jak wali dymem to silnik do kapitalki...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Baartus    0

witam również uważam 4atm to morze bić kompresor he a nie silnik który ma chodzić a co dopiero ciągnąc pług kolego według książek prawidłowe ciśnienie mieści się w granicach 26-30 atm zdarzało się ze i miały po 23-25 atm i jakoś tam chodziły ale przy 4 nawet byś go nie zapalił albo pomiar fałszywy albo faktycznie wcale nie sprawdzałeś sprawdź zawory głowica morze padła albo uszczelkę wydmuchało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrGasiorek    0

Witam,

Ostatnio coś nie tak jest z moja 30-stką. Ciężko pali tzn. jak chce rano odpalić albo po kilku godzinach to z ciągnika wali biały dym i ciągnik nie chce odpalić tylko trzeba długo kręcić rozrusznikiem. I tu jest problem bo mam szybkoobrotowy i nie chce go zajechać. Wydaję mi się że to pompka paliwa nie trzyma. Ktoś ma inne propozycje?

 

Połączony

Edytowano przez MAT912
Dublowanie tematów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Panowie własnie wymieniłem uszczelke z pod głowicy w ciapku. Przy odkręcanieu rurek cisnieniowych od pompy poruszyła mi sie no ta jakby śrubka. Po załozeniu głowicy i poskładaniu ciapek odpalił na jeden gar. Po wróceniu śrubki na swoje miejsce (tak na oko ustawione) zaczoł chodzic na dwa cylindry i wszystko ok. Dzis gdy postanowiłem sprawdzic czy wszystko jest ok po jednodniowym przestoju okazało sie ze ciągnik ma problemy z odpaeniem chodz nie ma temperatury ujemnej na zewnątrz. Ciągnik był odpalany w południe, silnik 2 lata po kapitalce więc co moze być przyczyną problemu z odpalaniem. Dodam ze w nawet w ujemnych temperaturach ciapek odpalał bez zarzutu bez swiec nawet w małe mrozy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielj001    0

wygląda na problem z ukladem paliwowym .Co to była za śrubka??? na jaki moment dokręciłeś głowicę ??? nie za słabo tak ze wydmuchneło uszczelkę??? przy rozruchu kopci???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

głowica dokręcana na wyczucie. Dynamometr w rękach jest. Znaczy jak juz odpali to normalnie bez żadnego tam dymienia. Małego dymka pusci jak to przy odpałce. Moze byc ze jest przypowietrzony układ zasilania paliwem? no chodzi o ta jakby sróbke na pompie do której sie przykręca rurke cisnieniową która idzie do wtrzyskiwacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Jeżeli naprawdę zruszyła się ta "śróbka", to możliwe że przestawiła się sekcja w pompie

 

Możliwe że nie mam racji bo nie rozbierałem nigdy takiej pompy

Edytowano przez mariuszd93

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

czyli dobrze myslałem ze tak sie stało ze sie przestawiło. Da sie to jakos ustawic czy bedzie potrzebny majster od tego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Do ustawienia potrzebny jest specjalny stół ,więc tylko warsztat .

Nigdy się nie spotkałem z tym żeby to zruszyć ., oryginalnie jest taka jakby blokada, między tymi dwoma króćcami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

Nie wprowadzaj kolegi w błąd nic tam się nie przestawiło bo niby jak, sekcja siedzi w jednym miejscu na takim klinie więc nie ma możliwości aby ją przestawić odkręcając króciec pompy. Pod tym króćcem jest zawór tłoczący a pod nim podkładka z tworzywa. Dawkę między sekcjami można sobie zmienić odkręcając pokrywę odpowietrznika.

Była słabo dokręcona to się zruszyła. Moment ich dokręcenia to od 60 do 80 Nm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

W c 330 nigdy nie robiłem pompy , moja jest w oryginale . .

W 1224 widziałem jak się ustawia pompę, i tam razem z króćcem może się przestawić sekcja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    125

@Roki212 ma 100% racji, pompa nie miała prawa się przestawić, pod tym króćcem jest zawór tłoczący zapobiegający cofaniu się paliwa tu masz króciec i zawór; http://sklep.techrol.com/catalog/ursus-c-330-instalacja-paliwowa.html?

Króciec jest uszczelniany podkładką miedzianą i po ruszeniu jak będzie się pociło to trzeba wymienić podkładkę.(króciec śmiało możesz wykręcać bez konsekwencji).

Kolego @mariusz93 jak nie masz pojęcia ( sam piszesz) to nie doradzaj ( taka serdeczna rada) bo aż mnie język świerzbi ale się powstrzymam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ciągnik kopci czyli paliwo idzie. Koledzy co moze byc ze gdzy dzis ciapek podczas pracy z łuparką do drewna przy małym obiązenieu zszedł z obrotów i zaczoł chodzic na jeden dylinder a pochwili znów na dwa? dodam ze z daleka widac unoszący sie z tłumika dymek. Mała ulga bo chociaz pompa jest ok. @ptaszyna no troche jakby sie tam pociło pod tym króćcem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez markus18645
      Witam. Mam pytanie odnośnie składania zwolnicy w C330. Nie wiem czy temat był poruszany ale nic nie znalazłem. Dostępny katalog też opisuje ten temat w sposób lakoniczny. Chodzi mi o kolejność zakładania poszczególnych elementów na półosi. Patrząc od strony korpusu na wałku znajduje się bęben hamulcowy, a następnie... i tu problem bo logika wskazuje że pierścień uszczelniający (oring w rowku półosi) na to tulejka dystansowa która ma również odpowiedni rowek, następnie uszczelniacz (simering w którym znajduje się tulejka dystansowa) i odrzutnik oleju. Do tej pory było tak: bęben, oring, otrzutnik simerung w nim tulejka dystansowa. Wg. katalogu to nawet nie będę pisał bo to się kupy nie trzyma. Z góry dziękuję za odpowiedź.
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
×