Skocz do zawartości
Jozeph

Problem z odpaleniem Ursus C-330.

Polecane posty

Roki212    88

sprawdz czy bedzie kręcił na krótko bez elektromagnesu.

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    88

połacz ze sobą jakimś srubokrętem te dwie śruby M 10 co są na elektromagnesie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Roki212    88

jak zakręci normalnie to elektromagnes do wymiany, a jak nie to wina w samym rozruszniku lub połaczeniach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xXRedBullXx    0

Aha dziki jutro rano zobacze ten sposób on ma strasznie ciezko przekrecic wał przekreci 2 razy i sie zatrzymuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    88

winne mogą tez być aku, nic ze naładowane ciekawe ile pobiera prądu podczas rozruchu...

a rozrusznik czy elektromagnes jak juz sie zatrzyma robi się ciepły?

kontrolki na tablicy przygasają mocno czy normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bel920    7

mogła strzelić cela w akusie też tak miałem , troche lekko pokręcił i siad , miernikiem sprawdzałem prąd to pokazywał że jet dobrze ale kręcić nie chciał , wstawiłem inny akus i kręci super

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xXRedBullXx    0

Ciepły się nie robi kontrolki naprzyglądałem się ale jutro zobaczę z wujem pogrzebie przy tym rozruszniku a jeszcze pytanko nie chciał nam odpalić i nas holował beczko do szamba i gdy ojciec chciał odpalać wtedy koło napędowe nie chciało się kręcić co to może być tak jak by się na wsteczny jechało albo hamulec był wciśnięty ale hamulce to nie bo on ma bardzo słabe:D

 

chciał!

Edytowano przez milanreal1
orty, literówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Jak odpalasz ciapka na zaciąg to musisz na twardym gruncie, asfalt albo ziemia byle nie błoto i lód, bo jak nie to może łapać tylko jedno koło a drugie kręci się przeciwbieżnie przez mechanizm różnicowy, i na 6tym biegu na zaciąg odpalaj, będzie lżej. Hamulce to nie były.

Edytowano przez Junkers

KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

przy odpalaniu sproboj kiedy rozrusznik stanie dluzej przytrzymac stacyjke w pozycji startu tak 2-3 sekundy niech druga osoba sprawdzi gdzie sie grzeja przewody. ostatnio mialem u goscia przyprowadzil mf 255 to zakreci 2-3 razy i staje . poczyscilem kable wymienilem mostek miedzy wlacznikem a rozrusznikiem i dziala . jak bylo 0 stopni to po podgrzaniu swiecy nie mogl odpalic (przed remontem).

poczyscilem przejzalem rozrusznik i pomierzylem pady podczas rozruchu na kablach i wszystko git. jak go w sobote zrobilem i odpalalem to wszystko chodzilo a bylo - 12 stopni.po niedzieli poszedlem do warsztatu rano rozpalic w piecu to w srodku bylo po niedzieli az -16 ale cos podkusilo mnie go sprawdzic i podgrzalem swiece to tylko pare razy zakrecil i zalapal az sie zdziwilem ze ktos daje ciagnik do naprawy z takim banalem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Eh.. szkoda, że większość ludzi zakładających tematy pisze jak ma problem, a później nie wiadomo co i jak.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
xXRedBullXx    0

Sorry ze niepsiałem ale miałem konto zablokowane a tak wgl to z moim c-330 to wymieniłem kabel od akumulatorów szczotki i tuleki w rozrzuszniku i działa ale ma cizko odpalic bo mrozy w nocy pozdr:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Kup sobie nagrzewnice9taka suszarka jak do włosów ale nie do włosów) to ci pomorze. Dmuchaj nią w kolektor, po uchyleniu filtra, na najwyższej temperaturze i niema bata musi zastęknąć, ode mnie sąsiedzi nie mogą tego nachwalić i sami mają zamiar kupić, na rynku kosztuje grosze bo 50zl w sklepie nie opyla się kupować bo Boscha to ponad 200zl. W sumie to teraz u mnie jest 5 stopni, w dzień 11, więc mrozów już nie ma.


KPK Kumurun Team
"Polak jak se chce, to se kurde potrafi" F.Kiepski
Prawidłowo użytym młotkiem i przecinakiem możemy naprawić nawet zegarek.
Belarus 952.4 - U C-330

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk28    0

Witam.Panowie mam taki problem .Wczoraj mnie sąsiad rano zawołał jak palił c-330 , było +9 czyli ciepło.Palił bez świec i jak odpalił to złapał na 1 tłok a na drugi dopiero po chwili.Mówi że jak go podgrzeje to pali na oba równo.Moje pytanie brzmi---------- co jest tego powodem? u mnie zaraz poszłem i bez swiec równiutko zapalił.A tu silnik zrobiony nowy zestaw naprawczy , nowa głowica , zawory dotarte , wtryski oki , pompa robiona tam gdzie moja..........więc co jest nie tak? myślałem nad zaworkami w pompie że nie trzymają ale jak by nie trzymał któryś to i po podgrzaniu by nierówno palił , bo paliwo by sciekło , więc myśle ze to odpada.Co proponujecie? :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Wtryski chyba nie są oki ,najczęstsza usterka


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk28    0

układ paliwowy szczelny , wtryski sprawdzane są ustawione na 135 podają idealnie. :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Po ustawieniu wtrysków na odp wartość chodzi, pyli git, ale gdy dokręci się kołpak zazwyczaj ciśnienie spada o 3-5atm , końcówki nawet te markowe wytrzymują kilkanaście czy kilkadziesiąt godzin i trzeba od nowa je ustawić a później pochodzą ze 100 i to samo...


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Ja też to mam ale tylko jakieś 5 sekund więc mi to nie przeszkadza. Pompę robiłem ale to pozostało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zonk28    0

pasiu66 dokładnie.Czyli pompe nie bierzemy pod uwage.........więc co?Wtryski oki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    88

Ty nie pisz ze to czy tamto jest idealnie, bo gdyby tak było to by chodził jak zegarek :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez xsardas18
      czy jest możliwe wspomaganie w C-330
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez markus18645
      Witam. Mam pytanie odnośnie składania zwolnicy w C330. Nie wiem czy temat był poruszany ale nic nie znalazłem. Dostępny katalog też opisuje ten temat w sposób lakoniczny. Chodzi mi o kolejność zakładania poszczególnych elementów na półosi. Patrząc od strony korpusu na wałku znajduje się bęben hamulcowy, a następnie... i tu problem bo logika wskazuje że pierścień uszczelniający (oring w rowku półosi) na to tulejka dystansowa która ma również odpowiedni rowek, następnie uszczelniacz (simering w którym znajduje się tulejka dystansowa) i odrzutnik oleju. Do tej pory było tak: bęben, oring, otrzutnik simerung w nim tulejka dystansowa. Wg. katalogu to nawet nie będę pisał bo to się kupy nie trzyma. Z góry dziękuję za odpowiedź.
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
×