Ursus3PGT

Same Taurus 60 Export-Jak wymienić krzyżaki i simmeringi

Polecane posty

Ursus3PGT    2

Witam mam taki problem z moim Dojczem w przednim moście musze wymienić krzyżaki i simeringi czy mógłby ktos powiedzieć jak to zrobić i czy duży koszt jest?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzientki    1

Ja rok temu miałem te sam problem z swoim Samem. Ciągnik jest z turem i krzyżaki szybko siadają. Co do rozebrania tego przegubu to w każdym ciągniku jest inny i tu Ci nie pomogę, ale co do ceny to już co innego. Do mojego ciągnika oryginalne krzyżaki kosztowały 4 x 250 zł jak dla mnie to było trochę za dużo. Więc kupiłem polskie zamienniki kosztowały 100 zł i jak na razie działają bez zarzutów. A komplet polskich simeringów kosztował 75 zł. Myślę, że te części do twojego ciągnika będą w podobnej cenie w końcu to ciągniki z tej samej rodziny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus3PGT    2

aha a tam są jeszcze jakieś łożyska?? i jeszcze jedno polskie krzyżaki kosztują 10zł/szt. czy komplet

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dzientki    1

O ile się nie mylę tam są dwa łożyska i jedno z nich na pewno dosyć drogie. Komplet krzyżaków polskich kosztował 100 zł proponowano mi również w sklepie krzyżaki walterscheida (sztuka kosztował coś około 120 zł) i chińskie (komplet 60 zł).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ursus3PGT    2

Najlepiej to jakbyś mi jeszcze zrobił zdjecie przedniej osi a i jak odkeca sie te czopy z góry i z dołu po obu stronach osi to przegub z półosią wyjdzie z mechanizmu różnicowego?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dzientki    1

U mnie po odkręceniu śrub mocujących czopy trzeba było się jeszcze nieźle namęczyć aby je wybić. One są łożyskowane a poza tym są tam jeszcze jakieś podkładki którymi reguluje się docisk tych łożysk. Powinna tam być też jakaś śruba mocująca półośkę. Dopiero po jej odkręceniu powinno wszystko zejść. A i nie zapomni najpierw spuścić oleju z mostu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez gogo500
      witam posiadam ciagnik same laser 90 i mianowicie co uzupełnie olej w silniku do stanu max pojezdze pare dni i oleju  nie  ma ciagnik  nie kopci a zauwazułem ze zwieksza sie stan w tylnich zwolnicach co moze sie dziac??
    • Przez Kargul652
      Witam. Mam problem z ciągnikiem same iron 150s a mianowicie sam w czasie jazdy, pracy przy wyłączonym napędzie i blokadach, z balastem i bez, oś sama podnosi się i opuszcza,co to może być za przyczyna? 
    • Przez ceston
      Mam problem z MF 1014 i nie mogę dojść z nim do ładu mianowicie od pewnego czasu ramiona tylne same się podnoszą do maksimum zaraz po odpaleniu ciągnika. Dźwignią ma wtedy opór i nie można ich opuścic. Po wyłączeniu dopiero mogę je opuścić. Ostatnio zrobiłem test z maszyna więc podłączyłem agregat ważący ponad 900 kg i ciągnik też go zaczął podnosić do maksimum mogłem go wtedy opuścić ale zaraz podnosił się spowrotem czy mogło si coś zaciac odpowietrzalem już na różne sposoby i nigdzie powietrze za bardzo nie leci tylko olej nawet. Podniosłem ramiona do góry zgasilem ciągnik odkrecilem wąż od siłownika żeby zobaczyć czy nie zaciąga powietrza ale wylatywal tylko olej.
    • Przez Rafał11
      Witam, otóż dziś zauważyłem w moim Same że kopci na niebiesko. Gdy wyciągam bagnet oleju na odpalonym silniku nie wygania oleju po odkręceniu nakrętki od wlewu oleju też nie wygania oleju. Jak dodam gazu ciągnik ma normalny dźwięk chodzi ładnie równo pracuje. Czym może byc spowodowane że kopci na niebiesko??
    • Przez edi2000
      Dzień dobry
      Mógłby mnie ktoś poinstruować jak odpowietrzyć układ hamulcowy w Same Iron 150?
      Zabrakło płynu w zbiorniczku i nie został uzupełniony na czas.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj